Impossible d'activer le rendu du gpu

Signaler
Messages postés
6
Date d'inscription
mercredi 11 novembre 2020
Statut
Membre
Dernière intervention
4 avril 2021
-
Messages postés
1044
Date d'inscription
mardi 10 octobre 2017
Statut
Membre
Dernière intervention
8 avril 2021
-
Bonjour,
Sur mon téléphone, (Xiaomi Redmi Note 9 Pro), pour rendre certaines applications plus rapide, je peux voir sur internet qu'il est possible de forcer le téléphone à utiliser le rendu gpu. J'active bien le mode développeur en appuyant 7 fois que la version de mon téléphone dans les options, je vais dans les options développeur, et là, la où il y aurait dû avoir l'option d'activer ou de désactiver le rendu gpu, il n'y a rien. L'option n'est juste pas la. Je vois bien la différence dans le menu entre les vidéos qui montrent ça et mes options.
Si quelqu'un aurait la solution à ce problème, qu'il me le dise vite svp! J'en ai vraiment besoin, merci!

1 réponse

Messages postés
1044
Date d'inscription
mardi 10 octobre 2017
Statut
Membre
Dernière intervention
8 avril 2021
265
Bonjour
lorsque vous êtes en mode développeur vous devez avoir " Echelle d'animation " choisissez .5x , voici voilou
Messages postés
6
Date d'inscription
mercredi 11 novembre 2020
Statut
Membre
Dernière intervention
4 avril 2021

Eeeeuh... Mais c'est pas du tout la même chose!
L'échelle d'animation affecté juste les animations, rien a voir avec le gpu. Je vais mettre deux images pour que vous puissiez voir la différence entre ce que je devrais avoir et ce que j'ai.
Messages postés
1044
Date d'inscription
mardi 10 octobre 2017
Statut
Membre
Dernière intervention
8 avril 2021
265 >
Messages postés
6
Date d'inscription
mercredi 11 novembre 2020
Statut
Membre
Dernière intervention
4 avril 2021

re
autant pour moi en effet c'est parlant peut être une question de version !