La molette de ma souris ne fonctionne pas avec le mode bancaire de Avast

Signaler
-
Messages postés
19860
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
14 janvier 2021
-
Bonjour et bonne année,
Lorsque je lance le mode bancaire de Avast, tout fonctionne bien sauf la molette de ma souris qui ne permet plus de faire défiler les pages.
Quelqu'un a-t-il déjà eu ce problème ?
Avez-vous une idée pour le résoudre ?
Merci
Cordialement
Lilous

3 réponses

Messages postés
1294
Date d'inscription
jeudi 19 décembre 2019
Statut
Contributeur sécurité
Dernière intervention
14 janvier 2021
196
Bonjour,

Est ce que tu as essayé de désinstaller Avast secure browser et de le réinstaller ?
https://support.avast.com/fr-be/article/Use-Bank-Mode
Messages postés
19860
Date d'inscription
lundi 26 novembre 2007
Statut
Contributeur
Dernière intervention
14 janvier 2021
4 137
Slt

Avast est une daube inutile purement marketing.

Comment faut-il le dire ?
Messages postés
12310
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
15 janvier 2021
2 011
Bonjour,

Est ce que la molette fonctionne avec des pages Web?
J'ai eu un problème de défilement automatique en appuyant dessus et j'ai acheté une autre souris.
Bonjour,
La molette fonctionne parfaitement sur les pages web lorsque j'utilise google Chrome ou Edge. Dès que je bascule sur le mode bancaire du navigateur Avast, elle ne fonctionne plus.
Merci
Messages postés
12310
Date d'inscription
dimanche 16 août 2009
Statut
Membre
Dernière intervention
15 janvier 2021
2 011 > Lilous
Je ne saurais vous en dire plus car Avast ou cette fonctionnalité je n'en ai guère connaissance donc peut être un paramètre de Avast à voir.