Portable presario ÇA 60 plus de son après mise à jour

Signaler
Messages postés
17
Date d'inscription
mercredi 9 avril 2014
Statut
Membre
Dernière intervention
12 janvier 2021
-
Messages postés
42690
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
12 janvier 2021
-
Bonjour, et bonne année à tous
J AI REFAIT POUR UNE PERSONNE SANS MOYENS UN PRESARIO CE 6O REMPL D DUR PAR SUD MÉMOIRE ET INSTALL WINDOWS 10 UL FONTIONNE PARFAITEMENT SAUF PLUS DE SON J A ESSAYÉ PANNEAU DE CONFIG TOUT EST NORMAL LA BARRE DES SONS EST ACTIVÉ MAIS AUCUN RÉSULTAT ALORS JEVIENSVERS VOUS POUR DE L AIDE CAR JE SUIS DÉPASSÉ HEUREUSEMENT ET EN DERNIÈRE SOLUTION LA VIEILLE DAME ( QUI EST PLUS JEUNE QUE MOI !)EST SOURDE COMME UN POT
JE PLAISANTE MAIS AIDEZ MOI ETJE VOUS EN REMERCIE DAVANCE AMITIES


Configuration: Android / Chrome 87.0.4280.101

3 réponses

Messages postés
42690
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
12 janvier 2021
4 748
salut

évite d'écrire en majuscule, car sur 1 forum ça veut dire que l'on crie...

peux-tu me donner le N° de série du pc (le S/N)

regarde dans le gestionnaire de périphériques si tu n'as pas d'alerte (? ou /!\) jaune

poste 1 capture d'écran du gestionnaire de périphériques --> clique ici

@+
Messages postés
17
Date d'inscription
mercredi 9 avril 2014
Statut
Membre
Dernière intervention
12 janvier 2021

Je m excuse pour les maj mais j écris sans regarder Lee texte et je l ai vu a la fin et puis la flegme de recommence

No de série s/n 2CE8434NJY
CN FT233EA#ABF
Messages postés
42690
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
12 janvier 2021
4 748
re

HP ne trouve pas ton pc avec le S/N...

regarde au dos du pc le modèle exact, dans le genre --> HP Presario CQ60-110EF

regarde aussi cette page --> clique ici

tu n'as pas posté la capture d'écran du gestionnaire de périphériques --> clique ici

@+