Figer une table matrice

Signaler
Messages postés
1
Date d'inscription
mardi 12 janvier 2021
Statut
Membre
Dernière intervention
12 janvier 2021
-
 Marilyne -
Bonjour,

Très débutante sur excel, j'ai effectué une formule que voici :
=SI(I9<>"";RECHERCHEV(I9;Feuil4!B5:C150;2;FAUX);"")
La formule est bonne je dois l appliquer sur 600 cellules mon problème.... je voudrais que la partie table matrice reste "fixe" qu elle n'évolue pas avec les copier coller.
Comment puis je faire ?
Merci de votre aide


Configuration: Android / Chrome 86.0.4240.198

1 réponse

Messages postés
2183
Date d'inscription
lundi 2 juillet 2018
Statut
Membre
Dernière intervention
12 janvier 2021
365
Bonjour
A tester

=SI(I9<>"";RECHERCHEV(I9;Feuil4!$B$5:$C$150;2;FAUX);"")
Cordialement
Bonjour,
Je vous remercie cela a fonctionné !