Résonance du son lors de la lecture d'un film [Résolu]

Signaler
Messages postés
37
Date d'inscription
vendredi 4 décembre 2009
Statut
Membre
Dernière intervention
9 décembre 2020
-
Messages postés
6062
Date d'inscription
lundi 31 janvier 2011
Statut
Contributeur
Dernière intervention
19 janvier 2021
-
Apres avoir téléchargé un film le son écouté donne l'impression d'une résonnance. Je suis équipé de W10, et de Edge. J'ai tout essayé, rien ne fonctionne. Merci de m'aider

5 réponses

Messages postés
4227
Date d'inscription
jeudi 22 avril 2010
Statut
Contributeur
Dernière intervention
17 janvier 2021
475
chalut

tu utilises quel lecteur ?

cia ciao

Messages postés
37
Date d'inscription
vendredi 4 décembre 2009
Statut
Membre
Dernière intervention
9 décembre 2020
1
Bonjour, en fait je me suis mal exprimé dans ma demande, ce n'est pas du "téléchargement" mais de la capture d'écran à l'aide d'un logiciel. Ensuite pour la lecture de l'élément capté j'utilise Windows, maintenait VLC les 2 ont le même problème de résonance à la lecture. Bien à toi
Messages postés
4227
Date d'inscription
jeudi 22 avril 2010
Statut
Contributeur
Dernière intervention
17 janvier 2021
475
soir

ben je sais pas trop
d'experience je sais que les logiciels de capture d'ecran sont plus doués
dans la capture d'ecran que dans la capture audio

tu utilises quoi comme logiciel de capture ?
tu peux essayer de debrancher le microphone
tu peux essayer de capturer l'audio avec audacity

cia ciao
Messages postés
37
Date d'inscription
vendredi 4 décembre 2009
Statut
Membre
Dernière intervention
9 décembre 2020
1
Bonjour, je me doutais un peu que c'était quelque chose de spécial. Pour la capture j'utilise Wondershare UniConverter. Débrancher le micro phone, je ne sais pas ce que c'est, mais je n'ai pas de microphone. Est ce qu'on peut mettre une pièce jointe, je m'explique, je capte un élément, un morceau de film et je te le joint en pièce jointe ...est ce possible Bien a toi
Messages postés
6062
Date d'inscription
lundi 31 janvier 2011
Statut
Contributeur
Dernière intervention
19 janvier 2021
1 527
Bonjour,

Quelque soit le logiciel utilisé, si vous avez laissé le son audible pendant l'enregistrement, il se peut que le micro interne, si'l s'agit d'un portable, l'ait capté. Refaites un essai après avoir désactivé le micro dans les paramètres, comme le suggère fmq.

Sur un fixe, oubliez mon intervention.

Cordialement
Messages postés
37
Date d'inscription
vendredi 4 décembre 2009
Statut
Membre
Dernière intervention
9 décembre 2020
1
Bonjour Georges97, fmq , Voila ce que j'ai fait :
1/ j'ai désactivé le micro et
2/ j'ai mis à 0 (zéro) le Haut parleur (en bas à droite de la barre des taches). J'ai validé l'opération par 2 captures d'éléments sur l'écran PC,.
A la lecture la "résonance des sons des ces 2 éléments (émission) que j'ai captés sur l'écran, à partir de mon logiciel de capture écran, n'existait plus .
Messages postés
6062
Date d'inscription
lundi 31 janvier 2011
Statut
Contributeur
Dernière intervention
19 janvier 2021
1 527 >
Messages postés
37
Date d'inscription
vendredi 4 décembre 2009
Statut
Membre
Dernière intervention
9 décembre 2020

Bonjour,

Et bien si le problème est résolu, il faudrait cliquer sur le bouton vert "marquer comme résolu"

Bonne continuation
Messages postés
37
Date d'inscription
vendredi 4 décembre 2009
Statut
Membre
Dernière intervention
9 décembre 2020
1
Bonjour georges97...je vais tester et je t'informe.... bien a toi