Micros Freeze Pc

Signaler
-
 Beauceron -
Bonjour,
J'ai un soucis depuis la réinstallation de mon pc pour mettre un ssd pour mon windows j'ai des micros freeze de 1 seconde qui fait monter mon processeur à 100% je n'ai pas le temps de voir un quelconque processus me bouffer cette puissance.
J'ai commencé par prendre un autre ssd en pensant que celui-ci est défectueux et après la réinstallation toujours pareil. Ma nouvelle piste serait mon alimentation qui est vieillissante mais cela paraitrai bizarre que cela engendre ce genre de bug. c'est une 850 watt qui a 8 ans ( je la changerai bientôt dans tout les cas mais si c'est pas ça je suis démuni !
Ma config :
- i7-8700k
- CM asus STRIX Z370-E
- CG PNY 2070
- 16 GB RAM TridentZ 3200Mhz
- HDD seagate 3TO
- SSD Samsung 850 256Go
- SSD Crucial Mx500 1To (nouveau 1er achat)
- SSD Samsung 970 evo 1To

4 réponses

Messages postés
26256
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
28 novembre 2020
3 299
Salut,

Utilises un média (Clé USB 8GB Min.) pour réinstaller Windows

https://www.microsoft.com/fr-fr/software-download/windows10

Si tu a déjà le fichier ISO de Windows tu peux créer ta clé USB avec Rufus

Démarres dessus par le Boot Menu du PC

La touche à appuyer (Asus normalement c'est F8):

https://www.malekal.com/liste-touches-acces-bios-boot-menu-constructeur/

Choisis "Installation personnalisée" (Pas mise à niveau)

Spprimes toutes les partitions système et crées en une nouvelle (Efface les données).
j'ai gardé le problème avec deux installations déjà je pense pas que ça marche bous de la troisième fois.
Messages postés
26256
Date d'inscription
dimanche 18 janvier 2009
Statut
Contributeur
Dernière intervention
28 novembre 2020
3 299 > Beauceron
Tu parlais de réinitialisation.

Tu a installé exactement de la même manière que j'ai dite ?

Peut être que ton nouveau SSD est défectueux.
De la même manière et j'ai oublié de mettre le samsung comme étant le deuxième ssd acheté pour installer windows, fais cette hypothèse aussi j'ai gardé le même bug.
Mes driver et maj windows sont à jours aussi
est-ce que tu aurais pas installer ton jeu (ou quoi que ce soit) partielement sur le DD et partielement sur le SSD? comme le SSD est immediat mais pas le DD, pour peut que ton DD soit un peut lent sa peut poser ce probleme.
Departitionne aussi un coup sa fait jamais de mal.
non puis j'ai des bug sur générale qui peuvent arriver sur n'importe quel logiciel ou simplement sur windows, mais ça plus tendance ç arriver quand le pc est en surcharge d'où mon hypothèse sur l'alimentation qui fait de sursaut.