Laposte.net aux abonnés absents...

Signaler
-
 Khad -
Bonjour,
Voilà ce que je reçois comme message :

Nous avons identifié une utilisation anormale qui peut indiquer que la sécurité de votre compte a été compromise.
Afin de vous protéger, nous avons bloqué l'accès à votre compte.
Pour débloquer votre compte, vous pouvez contacter le Service Client.

2 réponses

Messages postés
23543
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
24 octobre 2020
6 852
Bonsoir,
Dans ce cas il faut voir avec le service client !
Bonjour,

J'ai essayé mainte et une fois mais aucune réponse.
Je reste toujours à ce stade :

Nous avons identifié une utilisation anormale qui peut indiquer que la sécurité de votre compte a été compromise.
Afin de vous protéger, nous avons bloqué l'accès à votre compte.
Pour débloquer votre compte, vous pouvez contacter le Service Client.

Merci pour votre gentillesse.

Khader
Messages postés
3130
Date d'inscription
vendredi 17 juillet 2020
Statut
Membre
Dernière intervention
24 octobre 2020
88
Bonjour

Tu as contacté le SAV comment ?

Parce que la FAQ dit ça:
Vous pouvez envoyer une demande à webmaster@laposte.net ou utiliser le formulaire de contact en ligne à l’adresse http://aide.laposte.net/indexForm.php


;)
Je n'arrive pas à rentrer en contact malheureusement.
Merci pour le conseil.
Khader
Messages postés
3130
Date d'inscription
vendredi 17 juillet 2020
Statut
Membre
Dernière intervention
24 octobre 2020
88 > Khad
C’est à dire ?
Quand il s'agit de laisser ses coordonnées et sa pièce d'identité, tout se passe bien. Mais la capture d'écran à télécharger pour connaître la raison impossible de la faire et donc l'envoi ne se valide pas ?
Et si je me dispense de l'envoi du téléchargement, impossible de poursuivre.