Excel : Comment insérer un espacement dans le résultat d'une formule

Signaler
Messages postés
4
Date d'inscription
mercredi 7 octobre 2020
Statut
Membre
Dernière intervention
13 octobre 2020
-
Messages postés
1145
Date d'inscription
samedi 2 février 2019
Statut
Membre
Dernière intervention
26 octobre 2020
-
Bonjour,
Ma formule est la suivante : =SOMME(C3:C16)&"paiements" -> comment insérer un espacement entre la somme obtenue et le texte dans l'exemple le teste est "paiements".
Merci

Inter_2010

1 réponse

Messages postés
1145
Date d'inscription
samedi 2 février 2019
Statut
Membre
Dernière intervention
26 octobre 2020
114
Bonjour,
tout simplement ainsi : " paiements" (espace entre " et paiements")