Formule Excel

Signaler
Messages postés
4
Date d'inscription
lundi 5 octobre 2020
Statut
Membre
Dernière intervention
5 octobre 2020
-
Messages postés
4
Date d'inscription
lundi 5 octobre 2020
Statut
Membre
Dernière intervention
5 octobre 2020
-
Bonjour,
j'aimerai créer un tableau de 5 colonnes ( 4 colonnes stipulant un résultat allant de 1/5 à 5/5) et une colonne reprenant la somme des 4 autres ( indiquant les résultats allant de 0/20 à 20/20).
Pouvez vous me dire si une telle formule existe et si oui, comment pouvoir réaliser mon tableau.
Merci à vous.
Mike.



Configuration: Windows / Chrome 85.0.4183.121

2 réponses

Messages postés
1135
Date d'inscription
samedi 2 février 2019
Statut
Membre
Dernière intervention
25 octobre 2020
113
Bonsoir
En E2 (5 ème colonne) :
=SOMME(A2:D2)&"/20"
Messages postés
4
Date d'inscription
lundi 5 octobre 2020
Statut
Membre
Dernière intervention
5 octobre 2020

Bonsoir,
Est ce qu'on peut encoder de 0/5 à 5/5 où ne peut on mettre que de 0 à 5 et uniquement en dernière colonne le résultat /20 ?
Messages postés
1135
Date d'inscription
samedi 2 février 2019
Statut
Membre
Dernière intervention
25 octobre 2020
113
Voici un exemple :

https://www.cjoint.com/c/JJft5tvqodQ

2 types de résultats possibles, dans les colonnes jaunes.

Je vous laisse garder ce qui vous convient le mieux.
Messages postés
4
Date d'inscription
lundi 5 octobre 2020
Statut
Membre
Dernière intervention
5 octobre 2020

Super,
Je vais faire comme vous m'avez expliqué au 1er message, comme ça c'est top, ( j'ai regardé sur votre tableau)
Un tout grand merci à vous ; )