Camera qui ne démarre pas sur google meet

Fermé
roxy - 30 sept. 2020 à 16:37
Anthony-1995 Messages postés 4 Date d'inscription samedi 7 août 2021 Statut Membre Dernière intervention 7 août 2021 - 7 août 2021 à 15:53
Bonjour,

Lorsque que je suis invitée à une conférence sur Google Meet, ma vidéo ne fonctionne pas. Le message suivant "la caméra va démarrer" est noté dans les paramètres de Google Meet mais elle ne s'active pas. De ce fait, mes interlocuteurs ne me voient pas mais moi je peux les voir.
Je n'ai aucun soucis de Webcam car la vidéo fonctionne avec Skype. Pourriez-vous m'aider. Je vous remercie par avance. Cordialement
A voir également:

3 réponses

Panth33ra Messages postés 11787 Date d'inscription mercredi 8 juillet 2020 Statut Membre Dernière intervention 4 octobre 2022 1 417
30 sept. 2020 à 16:46
Bonjour,
Questions/réponses sur Google... https://support.google.com/meet/answer/7380413?hl=fr
Bonne lecture !
3
Je vous remercie Panth33ra pour votre aide. J'ai suivi votre procédure et ça ne fonctionne toujours pas. Le message "la caméra va démarrer" devient "il n'y as pas de caméra & qu'il faut en installer une". Pourtant la caméra de mon PC fonctionne je l'ai testé via Skype et là aucun soucis je me "vois".
0
Anthony-1995 Messages postés 4 Date d'inscription samedi 7 août 2021 Statut Membre Dernière intervention 7 août 2021
Modifié le 7 août 2021 à 17:11
Bonjour,

Depuis le menu Windows, accédez aux Paramètres puis dans Confidentialité. Dans l’onglet Caméra, vérifiez que tous les boutons sont cochés sur “Activé”.

Si vous utilisez Google Chrome, essayez de débloquer l'accès à la caméra depuis les paramètres.

Vous pouvez également suivre ces étapes : https://support.google.com/meet/answer/10621292?hl=fr
0