IPod touch 5

[Fermé]
Signaler
-
Messages postés
10096
Date d'inscription
vendredi 30 octobre 2015
Statut
Modérateur
Dernière intervention
31 juillet 2021
-
Bonjour,

Je viens d’acheter un iPod touch 5 (Modèle sans caméra à l’arrière ) Sur leboncoin
J’ai voulu installer snapchat et je n’y suis pas arrivé à cause d’un message du style « snapchat n’est pas compatible avec cet iPod »
A votre avis comment je pourrais faire pour avoir lappli snapchat sur mon iPod quelque sois la version


Configuration: iPhone / Safari 13.1.2

1 réponse

Messages postés
10096
Date d'inscription
vendredi 30 octobre 2015
Statut
Modérateur
Dernière intervention
31 juillet 2021
10 271
Bonjour,

Il est possible d'installer des applications qui sont compatibles avec votre version d'iOS. Pour ce faire, suivez ces étapes sur comment installer des applications sous des anciennes versions d'iOS.