XPress incompatible

Fermé
Jeff - 29 juil. 2020 à 22:44
contrariness Messages postés 19418 Date d'inscription samedi 10 juillet 2010 Statut Membre Dernière intervention 19 avril 2024 - 29 juil. 2020 à 23:48
Bonjour, "XPress Preferences" is incompatible with this version of Quark XPress (86).
Je modifie le fichier sittings comme expliqué sur les réseaux je lance Xpress et OK ça fonctionne, je ferme l'application. Maintenant je relance XPress et de nouveau ""XPress Preferences" is incompatible with this version of Quark XPress (86). UNE SOLUTION ??? Merci




Configuration: Windows / Firefox 78.0

1 réponse

contrariness Messages postés 19418 Date d'inscription samedi 10 juillet 2010 Statut Membre Dernière intervention 19 avril 2024 6 049
29 juil. 2020 à 23:48
0