Plus de liaison entre ma TV et mon Home cinéma HT J 5500

Signaler
-
Messages postés
96118
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
14 juillet 2020
-
Bonjour, je n'ai plus de connexion entre mon home cinéma HT J5500 et ma TV Samsung . quand je mets un DVD mon menu du home cinema s'affiche bien mais disparaît aussitôt . j'ai changé le câble HDMI j'ai même changé la prise Hdmi au niveau de la télé car j en ai 4 et j'ai fait un reset électrique. mon Home cinéma date de 2017. La radio le bluetoth ne fonctionnent plus non plus.
merci pour votre solution
Nathalie



Configuration: Android / SamsungBrowser 11.2

2 réponses

Messages postés
18507
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
14 juillet 2020
3 229
bonjour pour contourner le problème faites un essai avec une liaison optique SPDIF vous devez avoir les prises sur votre matos

" les Anes changent d'avis pas les imbéciles"
pensez à mettre" résolu"à votre message si c'est le cas
Messages postés
96118
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
14 juillet 2020
5 736
Bonjour Nathalie,
J'ai bien peur que ce lecteur ait un problème...
Essayer de tout débrancher, câbles HDMI et prise du secteur , attendre cinq minutes et rebrancher.
Si pas de résultat et si tu a accès au menu , faire un "reset" ou "retour aux réglages d'usine" ou " configuration initiale" ( voir menu ) mais tu devra refaire toute l'installation et réglages.