UC à 100% sous Windows 7. [Résolu]

Signaler
Messages postés
30
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
24 avril 2020
-
Messages postés
178792
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 juillet 2020
-
Bonjour,

Comme mon PC portable Asus viens de lâcher, je reprends un vieux portable (Asus X71 SL serie) sous W7 , 4Go de memoire , SSD 250 Go.

Le PC rame, UC à 80 % après démarrage, et à 100% sous Opera.

J'ai lancé CCleaner, ADWCleaner, Malwarebytes, même problème.
Lancé CrystalDiskInfo: 100 % correct.

Soit j'ai un pb hardware sur le PC, soit un pb de virus ou autre ...

Pourriez-vous m'aider svp ?

Merci ;-)

9 réponses

Messages postés
178792
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 juillet 2020
21 396
Salut,


Installe "Real Temp" ou "Coretemp" pour Monitorer la température de l'ordinateur.
Voir à combien monte la température de l'ordinateur lors de son utilisation. Celle-ci ne doit pas dépasser les 60 degrés Celsius. Si possible joindre au message une capture d'écran du logiciel.


et :


Pour vérifier ton ordinateur, pour d'éventuels infections et avoir un état général du système :

Suis le tutoriel FRST en cliquant sur ce lien bleu. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

(Les liens bleus mènent à des tutoriels explicatifs pas à pas, clic dessus pour avoir les instructions plus précises à suivre).

Messages postés
30
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
24 avril 2020

Voici les liens des rapports: (désolé pour le retard mais je n'avais pas le rapport shortcut au début, je n'avais pas coché la case ...pffff ...)

- Additionnal.txt
https://pjjoint.malekal.com/files.php?id=20200423_k7y6c11x11k14

- FRST.txt
https://pjjoint.malekal.com/files.php?id=FRST_20200423_l9l6m15h15e13

- Shortcut.
https://pjjoint.malekal.com/files.php?id=20200423_y12y8h12l12n14


Pour la temperature de l'ordinateur j'ai du telecharger Speccy car le lien pour RealTemp ne fonctionnait pas.

Voici la T° avec le % CPU:
Messages postés
178792
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 juillet 2020
21 396
Déjà t'as les programmes IObit... ça sert à rien et peut mettre le bazar.

désinstalle tout ça :
Advanced SystemCare
CCleaner
IObit Malware Fighter
IObit Uninstaller
Smart Defrag



Passe Avast! en installation minimale, voir : https://www.malekal.com/antivirus-gratuits-desinstaller-composants-inutiles/


Ensuite faut regarder dans l'onglet processus du gestionnaire de tâches, quel processus utilise la CPU.
Messages postés
30
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
24 avril 2020

Tout est fait.

Pour desinstaller "Smart Defrag" , j'ai du installer Revo Uninstaller.
Pour "Advanced SystemCare" je n'ai trouvé que le fichier d'installation (dans téléchargement) que j'ai supprimé. Je n'ai pas trouvé le programme installé.

Avast est en installation minimale.


Dans l'onglet processus du gestionnaire de tâches, c'est principalement Opera , parfois Taskmgr.exe , Launcher.exe ou Explorer.exe




Mais toujours UC quasi à 100%.
Messages postés
178792
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 juillet 2020
21 396
Et sans opera ?
et avec un autre navigateur WEB ?
Messages postés
30
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
24 avril 2020

Sans opéra, demarrage de Chrome:



Sans Opéra , avec Chrome (6 onglets):



Donc un peu mieux avec Chrome, mais pas top.

Après c'est peut-être à cause de la T° du processeur à 63°c, l'intérieur du portable est ok, j'ai ouvert et soufflé le ventilo.
Ou un pb hardware ...
Messages postés
178792
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 juillet 2020
21 396
Ben après ton processeur n'est pas très puissant.
Peut-être qu'il a du mal avec les dernières versions des navigateurs WEB.
Faut voir aussi combien d'onglet tu ouvres à la fois.

Mais à mon avis, un netflix suffit pour le mettre à genoux.
Messages postés
30
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
24 avril 2020

oui c'est vrai.
Là j'avais 11 onglets, si j'en ferme 4 ça va un peu mieux. Mais comme tu dis, le processeur n'est plus tout jeune et seulement 4Go de ram ...

Donc si tu n'as rien vu d'autre, c'est surement dû à la config du portable, donc on peut fermer le sujet ?
Messages postés
30
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
24 avril 2020

Sinon 2 captures d'écran au démarrage sans Chrome



Messages postés
178792
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 juillet 2020
21 396
Désinstalle Malwarebytes, ça fera toujours ça en moins qui tourne.
Messages postés
30
Date d'inscription
vendredi 13 novembre 2009
Statut
Membre
Dernière intervention
24 avril 2020

ok .
On donc peut clôturer le sujet, car c plutôt un pb dû à l'age du portable ...

Merci pour ton aide :-)
Messages postés
178792
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 juillet 2020
21 396
Merci, bon courage !