Aide installation WhatsApp [Résolu]

Signaler
-
Messages postés
14958
Date d'inscription
lundi 11 juillet 2005
Statut
Modérateur
Dernière intervention
26 mai 2020
-
Bonjour,

Je n Arrive pas a télécharger whatsapp sur mon androïde version 2.3.6
On me dit que c est pas compatible avec mon appareil.

Configuration: Android / Android Browser 4.0

2 réponses

Messages postés
35262
Date d'inscription
vendredi 21 janvier 2005
Statut
Contributeur
Dernière intervention
27 mai 2020
6 561
Bonjour
Si vous êtes sous androïd 2, je pense que ceci est normal.
Messages postés
14958
Date d'inscription
lundi 11 juillet 2005
Statut
Modérateur
Dernière intervention
26 mai 2020
2 124
Bonjour,

Effectivement, il faut une version 4.0.3 minimum pour pouvoir installer WhatsApp.