Windows Media Player affiche les jaquettes en tout petit. [Résolu]

Signaler
-
Messages postés
1024
Date d'inscription
dimanche 15 mars 2020
Statut
Membre
Dernière intervention
25 octobre 2020
-
Bonjour,

Depuis quelques jour, WMP quand on est sur un album, affiche les jaquettes en tout petit. J'ai réinitialisé la bibliothèque, mais cela n'a rien changé. Auriez-vous une piste ?
Cordialement.

https://www.cjoint.com/c/JBDldbJePtY


Configuration: Windows / Firefox 73.0

7 réponses

Messages postés
13584
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
25 octobre 2020
5 767
Bonjour,

Essaye ça:

Ouvre le lecteur Windows Media Player.
Va sur Organiser → Disposition
Coche → Afficher la barre de menus


Maintenant en haut tu vois la barre de menus → Fichier...Affichage..Lecture..Outils..?
Clique sur → Affichage
Puis clique sur la ligne → Choisir les colonnes...


Maintenant une petite fenêtre s'ouvre.
Sélectionne en surbrillance bleu la première case → Pochette de l'album
Face à la ligne → Largeur des colonnes sélectionnées (en pixels) :
Change la valeur dans la case.
Par défaut c'est → 240
Efface tout les chiffres et mets la valeur de ton choix.
Clique sur → OK

Exemple valeur par défaut 240


Info :
Tu ne peut pas dépasser la valeur 375 qui est le maximum pour agrandir la pochette ou la jaquette.

A+
Messages postés
257
Date d'inscription
mardi 27 mars 2018
Statut
Membre
Dernière intervention
15 mai 2020
12
Bonjour appuis sur la touche control et en même temps utilise la molette de ta souris sa vas agrandir ou réduire les truc
Non, aucun effet. Merci d'avoir répondu.
Messages postés
257
Date d'inscription
mardi 27 mars 2018
Statut
Membre
Dernière intervention
15 mai 2020
12
Sa te fais quoi quand tu fais se que je t'ai dit ?
Rien. Sous firefox ou openoffice, cela fonctionne mais pas sous WMP.
Messages postés
571
Date d'inscription
dimanche 1 avril 2018
Statut
Membre
Dernière intervention
27 septembre 2020
132
Bonjour.

C'est une caractéristique de WMP. Si tu regardes dans le dossier qui contient les musiques que tu as écouté avec WMP, tu retrouveras ces même pochettes en miniatures. Il les télécharge automatiquement pour chaque albums qu'il lit et les affiche à l'écran. Pour éviter cet affichage, il faut cliquer sur Organiser, en haut à gauche de la fenêtre de WPM, puis sur Options. Il faut décocher la case autorisant WPM à récupérer les informations manquantes sur Internet.
Autre solution... changer de lecteur audio.
Merci Pistouri, ta solution était la bonne.
Ce que je ne saurais probablement, c'est la raison pour laquelle M$ a effectué ce changement à mon insu.
Messages postés
1024
Date d'inscription
dimanche 15 mars 2020
Statut
Membre
Dernière intervention
25 octobre 2020
112
Cela s'est reproduit ce matin. Heureusement, j'ai retrouvé le message.
Messages postés
13584
Date d'inscription
dimanche 14 juin 2015
Statut
Contributeur
Dernière intervention
25 octobre 2020
5 767
Content pour toi.
Bonne journée.