Problème de connexion à internet [Résolu]

Signaler
Messages postés
5
Date d'inscription
mercredi 19 février 2020
Statut
Membre
Dernière intervention
28 juin 2020
-
Messages postés
5
Date d'inscription
mercredi 19 février 2020
Statut
Membre
Dernière intervention
28 juin 2020
-
Bonjour, depuis quelques jours sur pc, les pages chargent difficilement, l'ordinateur se déconnecte même souvent du WiFi. Seulement cet appareil rencontre ce problème qui est quasiment permanent. Je n'ai aucune connaissance en informatique alors j'attends votre aide. :(

2 réponses

Messages postés
201
Date d'inscription
mercredi 11 décembre 2019
Statut
Membre
Dernière intervention
18 mai 2020
32
Salut, vérifie les pilotes avec DriversCloud.
Messages postés
5
Date d'inscription
mercredi 19 février 2020
Statut
Membre
Dernière intervention
28 juin 2020

Que dois-je vérifier une fois le programme exécuté ?
Messages postés
201
Date d'inscription
mercredi 11 décembre 2019
Statut
Membre
Dernière intervention
18 mai 2020
32 >
Messages postés
5
Date d'inscription
mercredi 19 février 2020
Statut
Membre
Dernière intervention
28 juin 2020

Installer le programme > Le lancer > Appuyer sur "Détecter" > Une fenêtre va s'ouvrir automatiquement > Cliquer sur "Mes pilotes" (à coter du gros bouton bleu DEMARRER) > Appuyer sur installer > Lancer le nouveau programme > Et appuyer sur installer les pilotes ( un truc comme ça) > Et laisser faire.
Messages postés
5
Date d'inscription
mercredi 19 février 2020
Statut
Membre
Dernière intervention
28 juin 2020
>
Messages postés
201
Date d'inscription
mercredi 11 décembre 2019
Statut
Membre
Dernière intervention
18 mai 2020

Je n'ai plus du tout de problème, merci. ^^
Messages postés
201
Date d'inscription
mercredi 11 décembre 2019
Statut
Membre
Dernière intervention
18 mai 2020
32 >
Messages postés
5
Date d'inscription
mercredi 19 février 2020
Statut
Membre
Dernière intervention
28 juin 2020

De rien ;)
Messages postés
5
Date d'inscription
mercredi 19 février 2020
Statut
Membre
Dernière intervention
28 juin 2020

J'ai à nouveau ce problème mais l'installation des pilotes se bloque à une étape.