Besoin d'aide pour une formule svp

Signaler
-
Messages postés
2476
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
22 octobre 2020
-
Bonjour,

Je cherche à faire une formule :

si dans ma colonne K j'ai une donnée alors mon montant sera 0 sinon je reprend le montant de la colonne I.

Pouvez-vous m'aider svp? :)


Configuration: Windows / Chrome 79.0.3945.117

1 réponse

Messages postés
2476
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
22 octobre 2020
1 281
Bonjour,

Essayer avec ceci :

=Si(K2='';I2;0)
Super merci!!!
Messages postés
2303
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
29 octobre 2020
371
Slt, apostrophes à remplacer pas des guillemets ;)
=SI(K2="";I2;0) 
Messages postés
2476
Date d'inscription
jeudi 2 juillet 2015
Statut
Membre
Dernière intervention
22 octobre 2020
1 281 >
Messages postés
2303
Date d'inscription
samedi 16 février 2019
Statut
Membre
Dernière intervention
29 octobre 2020

Oula merci :) En effet j'ai eu un raté sur le coup :)