Mon pc redemarre tout seul quand je lance un jeu

Signaler
-
 momors6 -
Bonjour

Je possède se problème depuis 1 mois et je constate que a chaque fois que je lance un jeu, n'importe lequel et bien mon pc s’éteint tout seul et redémarre automatiquement sans message d'erreur.

Voici ma configuration :

intel core i5 4690 3.5ghz
MSI Z97 guard pro (ms-7923)
8 GO de ram
nvidia geforce gtx 1060 6GB

sachant que je possède cette config depuis 6 ans (j'ai changer la carte graphique il y a 2 ou 3 ans)
je possède le logiciel OCCT si vous avez besoin de plus de renseignement.

Merci

7 réponses

Messages postés
9101
Date d'inscription
samedi 19 août 2017
Statut
Membre
Dernière intervention
23 octobre 2020
4 039
Bonjour,

Commencez par faire une mise à jour de la carte graphique.
Salut

Ma carte graphique est déjà à jour
Messages postés
890
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
22 octobre 2020
109
Bonjour,
qu'as tu comme alimentation ( puissance et type ) ?? ( pour ta config il faut dans les 400watts)
un petit nettoyage interne serait sans doute le bienvenu... et surtout à l'interieur de ton alimentation.
@+
Salut

mon alim est un cooler master G550M après niveau puissance je connais pas trop dsl ^^

Merci
Messages postés
890
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
22 octobre 2020
109
550 watts, c'est très bien. et niveau poussière c'est comment ??
Messages postés
890
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
22 octobre 2020
109 >
Messages postés
890
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
22 octobre 2020

avec OCCT lance lui un test power et surveille les temperatures pour voir si il plante.
>
Messages postés
890
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
22 octobre 2020

Salut

j'ai lancer le test POWER dans OCCT et mon pc a bien planter 30 seconde après
>
Messages postés
890
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
22 octobre 2020

j'ai retirer toute la poussière
Messages postés
890
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
22 octobre 2020
109
bonjour,
As tu regardé les températures, pour avoir si il y a quelque chose en particulier qui chauffe ?
Vérifie si tous les ventilateurs fonctionnent bien en visuel.
@+
Salut

j'ai fait un screen ( https://www.noelshack.com/2020-02-3-1578512170-test.jpg ) avec OCCT, je vous laisse juger.

Merci
Messages postés
890
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
22 octobre 2020
109
Salut,
il chauffe beaucoup ton processeur d'apres Intel c'est 72°C maxi... il tourne réellement ton ventillo je pense qu'il devrait tourner plus vite que ça ??? le radiateur est propre ?? et la pate thermique, elle a qu'elle age ?? si elle a 6ans se serait bien de la changer.
@+
Salut

mon ventillo tourne bien, est t-il possible d'augmenter la vitesse du ventillo manuellement ?
sinon a l’intérieur tout est propre et j'ai même changer la pâte thermique la semaine dernière.
Peut etre que mon processeur est en fin de vie ou alors le ventillo est en fin de vie