Mon ordinateur s’allume mais ne démarre pas [Fermé]

Signaler
-
 FraKzi -
Bonjour,

Je me permets de créer ce topic, j’ai regardé partout mais je ne trouve toujours pas de solutions.

Je vous explique mon problème, j’ai mon ordinateur qui s’allume mais ne démarre pas, rien ne s’affiche sur mon écran branché en hdmi, mon clavier, ni ma souris ne s’allument.

J’ai essayé d’enlever et remettre mes rams, enlever et remettre ma carte graphique, enlever et remettre ma pile bios 10min, nettoyé la poussière etc..
Avant qu’il me fasse ça, il avait du mal et il freezer tout le temps, je l’utilisais tant bien que mal. J’avais nettoyé mon disque dur, désinstallé des applications.
Ma carte mère s’allume toujours car il y a les leds dessus (carte asus z270-p) mon disque dur aussi, je l’entend.
J’ai essayé de démarrer dans les rams, mais toujours rien, ainsi que sans la carte graphique.
Ma tour est branchée sur une multiprise.

Merci d’avance !

4 réponses

Messages postés
9646
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
23 novembre 2020
3 684
Bonjour,
sans ram tu as des bip qui vienne de la carte mère ?
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Bonsoir,

Merci pour votre réponse, alors il y a aucun bip qui provient de la carte mère
Messages postés
9646
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
23 novembre 2020
3 684
tu peux essayer de tester l'alimentation :
https://fr.wikihow.com/tester-l'alimentation-%C3%A9lectrique-d'un-ordinateur

c'est peut être la carte mère le problème, mais c'est compliqué de savoir sans en re-acheter un autre
J’ai bien testé l’alimentation avec le trombone, et ceci deux fois. Il y’a bien un problème avec mon alimentation. Le ventilo ne s’allume pas après la procédure.
Elle est garantie 3 ans constructeur, je vais essayer de la changer même si c’était un achat sur topachat.
Merci pour votre aide.
Bon j’ai essayé avec une autre alimentation, toujours rien..
Messages postés
5018
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
23 novembre 2020
796
Bonsoir,
tester le disque dur avec "crystal disk info"
Bonsoir,

Merci pour votre réponse, mais je n’ai pas la possibilité d’effectuer cette manipulation, c’est le seul ordinateur que j’ai.
Messages postés
76
Date d'inscription
dimanche 23 décembre 2018
Statut
Membre
Dernière intervention
20 janvier 2020
1
Bonsoir,
Tentes un clear CMOS. Enlèves la pile qui est à l'intérieur du PC ensuite débranche le de la prise et attends un peu après remet le tout et essaies.

Bonne soirée
Bonjour, merci pour votre réponse, j’ai déjà fait un clear CMOS mais sans succès.
Messages postés
1791
Date d'inscription
vendredi 3 mars 2017
Statut
Membre
Dernière intervention
17 novembre 2020
443
Bonsoir,
As-tu essayé un autre écran ?