Explorateur windows, colonne type [Résolu]

Signaler
Messages postés
2
Date d'inscription
jeudi 3 octobre 2019
Statut
Membre
Dernière intervention
3 octobre 2019
-
Messages postés
179056
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
13 juillet 2020
-
Bonjour,

Même en décochant dans le menu affichage, ca réapparaît en ré ouvrant l'explorateur.

Je ne trouve pas de solution pour masquer en permamence la colonne "type" de l'explorateur de fichier.


Configuration: Windows 10 / Chrome 77.0.3865.90

2 réponses

Messages postés
179056
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
13 juillet 2020
21 488
Salut,

Il faut appliquer les réglages à tous les dossiers.
Pour cela :
Règle l'affichage du dossier
Ensuite faut ouvrir l'option des dossiers : Menu Affichage, tout au bout à droite Options.

Ensuite dans les options des dossiers :
Puis onglet Affichage
et cliquer sur Appliquer au dossier.

Messages postés
2
Date d'inscription
jeudi 3 octobre 2019
Statut
Membre
Dernière intervention
3 octobre 2019

Merci :
après avoir appliqué aux dossiers dans les options, mes largeurs de colonne, celles à afficher leur ordre restent en mémoire.
Messages postés
179056
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
13 juillet 2020
21 488 >
Messages postés
2
Date d'inscription
jeudi 3 octobre 2019
Statut
Membre
Dernière intervention
3 octobre 2019

De rien et bonne journée !
Messages postés
5035
Date d'inscription
dimanche 8 octobre 2006
Statut
Contributeur
Dernière intervention
7 juillet 2020
1 795
Salut,

surement un petit soucis de windows, essaies de suivre le tuto suivant :
Commande sfc

A la fin du scan, dis nous si des erreurs ont été trouvées et si elles ont pu être réparées.
(ça sera clairement indiqué en texte)

Et vois si cela a changé quelque chose.

++