Récupérer une cellule dans un tableau et copier dans un autre [Fermé]

Signaler
-
Messages postés
12792
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
27 octobre 2020
-
Bonsoir

J’aurais besoin de votre aide, et je vais essayé d’être clair.
j’ai deux tableaux Excel :
1er tableau : Dans la colonne A j’ai une date et dans la colonne B un numéro de dossier
2ème tableau : dans la colonne D j’ai un numéro de dossier et colonne F une cellule vide

Je voudrais si le numéro de dossier du 2ème tableau figure dans le 1er tableau copier la date de la colonne A et obtenir l’information dans la colonne F.

Si quelqu’un a une idée je vous en serai vraiment reconnaissant.
Merci d’avance !

1 réponse

Messages postés
12792
Date d'inscription
mercredi 16 janvier 2013
Statut
Membre
Dernière intervention
27 octobre 2020
2 049
Bonsoir

Essaie quelque chose comme :
=SIERREUR(INDEX(Feuil1!A:A;EQUIV(D2;Feuil1!B:B;0));"")

Cdlmnt
Via