PC ne se lance plus après Undervolt [Fermé]

Signaler
Messages postés
3
Date d'inscription
samedi 7 septembre 2019
Statut
Membre
Dernière intervention
7 septembre 2019
-
Messages postés
3
Date d'inscription
samedi 7 septembre 2019
Statut
Membre
Dernière intervention
7 septembre 2019
-
Bonjour,
Alors voilà on m'a conseillé d'undervolter mon CPU avec ThrottleStop pour économiser de la batterie notamment.

Il y a un mois j'ai donc undervolté à -150 et crée une tâche a chaque ouverture du PC pour qu'il ouvre ThrottleStop.

Sauf que, mon système étant stable j'ai augmenté l'undervolt a -200 et là freeze et Blue screen au démarrage.

Et comme la tâche est déjà planifiée il m'est impossible d'allumer mon PC.
Quels sont les solutions pour supprimer cette tâche car mon PC est désormais inutilisable.
Le redémarrage sans échec me conduit également au même blue screen et il m'est impossible de réinitialiser le PC

Que dois-je faire svp

C'est un PC portable Lenovo Y540
Merci :)

1 réponse

Messages postés
11
Date d'inscription
samedi 7 septembre 2019
Statut
Membre
Dernière intervention
7 septembre 2019
2
Je ne sais pas tu a essayé mais tente d'utiliser le mode sans échec pour lancer Windows
Au démarrage du pc avant que Windows se lance tapote la touche F8 jusqu'a ce que la liste des mode de lancement de Windows s'affiche ! utilise le mode sans échec !
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60769 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
samedi 7 septembre 2019
Statut
Membre
Dernière intervention
7 septembre 2019

Merci pour ta réponse mais j'ai précisé dans mon message que le mode sans échec me conduisait au même écran bleu :(
Messages postés
11
Date d'inscription
samedi 7 septembre 2019
Statut
Membre
Dernière intervention
7 septembre 2019
2
Es-que le mode invite de commande fonctionne ?
Messages postés
3
Date d'inscription
samedi 7 septembre 2019
Statut
Membre
Dernière intervention
7 septembre 2019

Oui il fonctionne