PERTE DU SON MACBOOK AIR [Résolu]

Signaler
Messages postés
3
Date d'inscription
mercredi 2 octobre 2013
Statut
Membre
Dernière intervention
24 août 2019
-
 jcpardigon@gmail.com -
Bonjour,
J'ai perdu le son sur mon macbook air...
La seule façon de le récupérer est de brancher une enceinte par bluetooth...
Pas très pratique..
Si quelqu'un a une solution merci.
J-C

2 réponses

Messages postés
1568
Date d'inscription
jeudi 22 décembre 2016
Statut
Membre
Dernière intervention
9 décembre 2019
183
Bonjour,

Je pense qu’il faut voir du côté des paramètres de t’as sortie Audio.

Dans Applications > Utilitaires > Configuration audio et MIDI
Tu devrais voir la sortie audio de t’on Mac.

Messages postés
3
Date d'inscription
mercredi 2 octobre 2013
Statut
Membre
Dernière intervention
24 août 2019

Merci pour ta réactivité. Dans configuration audio c'est écran vide...
Messages postés
1568
Date d'inscription
jeudi 22 décembre 2016
Statut
Membre
Dernière intervention
9 décembre 2019
183
D’accord, et en passant par Préférence Système > Son > Sortie, ah tu "Haut-parleur Interne" ? Si ce n’est pas le cas et que ce n’est pas un problème de réglage du volume audio, difficile de pouvoir t’en dire plus pour ma part...
Il reste après la solution de contacter l’assistante Apple.
Messages postés
3
Date d'inscription
mercredi 2 octobre 2013
Statut
Membre
Dernière intervention
24 août 2019

Merci mais je pense que le problème est plus grave que ça. J C
Messages postés
1568
Date d'inscription
jeudi 22 décembre 2016
Statut
Membre
Dernière intervention
9 décembre 2019
183 >
Messages postés
3
Date d'inscription
mercredi 2 octobre 2013
Statut
Membre
Dernière intervention
24 août 2019

D’accord, dans ce cas, malheureusement seul l’assistance Apple pourras cerner le problème et proposer la solution (ou éventuellement un réparateur qui prend en charge les Mac)

Bonjour. Merci pour la réponse mais rien ne se passe... peut-être un pb de carte mère...
Messages postés
10176
Date d'inscription
mercredi 24 décembre 2008
Statut
Contributeur
Dernière intervention
5 mai 2020
2 027
Bonjour,

au niveau de la prise jack là où l'on met des écouteurs, vous n'auriez pas par hasard une lumière rouge lorsque vous activer le son ? (mettre un musique ou une vidéo youtube).

Si c'est le cas, la sortie optique numérique est activée. C'est généralement le capteur qui est bloqué, il faut mettre et retirer plusieurs fois une prise jack.

Windows has not detected any keyboard. Press Enter to continue.
Hu?