Probleme acces certains sites en IPV4 seulement [Fermé]

Signaler
Messages postés
4
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019
-
Messages postés
94014
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
21 septembre 2020
-
Bonjour,

Pour faire suite à ce sujet : https://forums.commentcamarche.net/forum/affich-36063841-impossible-de-ce-connecter-sur-nicolas-coolman

Je me suis penché sur le probleme et suis arrivé à la conclusion, qui rejoint celle du sujet sus-nommé, que l'acces au forum n'est possible qu' en IPV6.

Si je désactive l'IPV6(sur le PC ou dans la box), pas d'acces.
Pas d'acces non plus aux autres forums qui sont hébergés à la meme adresse.

Plus précisément, si je désactive l'IPV6, je peux accéder au forum, aux diverses rubriques.
Mais impossible d'avoir acces à un sujet, quel qu'il soit.
C'est assez bizarre.

Je suppose que c'est un probleme de l'hébergeur.
Se pourrait-il que ce soit délibéré ? Ce serait étonnant.

Merci d'avance

Configuration: Windows 10 / Chrome 74.0.3850.0

1 réponse

Messages postés
94014
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
21 septembre 2020
10 483
Salut,
ton avatar et ton adresse IP me rappelle quelqu'un ... :-)
Ton adresse ipv4 a peut-etre été blacklistée là bas .
Après,
des sites sans ipv4, il y en aura et de plus en plus, logiquement.

Messages postés
94014
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
21 septembre 2020
10 483 >
Messages postés
4
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019

C'est clair qu'il y a un blocage de ton ipv4 Free là bas, pourquoi, il n'y a qu'eux qui peuvent le dire.
Messages postés
4
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019

Mais je ne suis pas le seul à avoir ce probleme.

Et d'autres sites, qui n'ont rien à voir , mais sont hébergés au meme endroit, m'auraient aussi blacklisté, alors que c'est la 1ere fois que je les visite.

Ou alors , blacklisté au niveau de l'hébergeur (OVH) ?
Sans aucune raison valable ?
Messages postés
94014
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
21 septembre 2020
10 483 >
Messages postés
4
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019

adresse utilisée pour un dDos ?
Messages postés
4
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019

Je suis actuellement en partage de connection sur un smartphone sur un reseau mobile Orange.
Donc je n'utilise pas mon IP free.
Ca ne fonctionne pas non plus, meme en activant IPV6, d'ailleurs.
Avec le VPN d'opera, ca fonctionne bien .
Messages postés
94014
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
21 septembre 2020
10 483 >
Messages postés
4
Date d'inscription
lundi 8 juillet 2019
Statut
Membre
Dernière intervention
8 juillet 2019

En même temps, ipv6 sur une connexion mobile .... ça peut arriver mais en France, ça n'est pas courant.