Mon ordinateur ne fonctionne plus, problème de ventilo [Fermé]

Signaler
-
Messages postés
2808
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
2 août 2020
-
Bonjour, depuis quelques jours, mon PC s'allume et se coupe aussitôt. J'ai vu un réparateur qui me dit que c'est le ventilo. Il m'annonce 450 euros de réparations. Cela vous semble-t-il normal ? Mon ordi a 8 ans, alors si c'est ça, je pense que je vais devoir en acheter un autre. C'est un ACER Aspire, et il fonctionnait vraiment très bien avant ce problème. Merci de bien vouloir me conseiller. Cordialement.

2 réponses

Messages postés
648
Date d'inscription
vendredi 7 février 2014
Statut
Membre
Dernière intervention
5 mars 2020
61
slt
450 € pour un ventilo le gars se fait une sacré marge lol, normalement c'est plutôt 130 à 150 €
si c est vraiment le ventilo et que tu a une âme de bricoleur achète le toi même c'est entre 10 et 25 €
et suis ce tuto
http://basstonweb.free.fr/demontage_acer.htm

sinon attend d'autre réponse peut être plus judicieuse.
Merci beaucoup, c'est bien ce que je me disais. Je vais regarder le tuto. Encore merci
Messages postés
2808
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
2 août 2020
406
Salut,

Le pc a 8 ans.
As t'il été régulièrement dépoussiéré ?


mon PC s'allume et se coupe aussitôt
Il se coupe au bout de combien de temps ?
Avant d'arriver au bureau ?
oui, mais il a toujours chauffé un peu, je m'en sers tout l'après-midi pour regarder des vidéos ou autres
Messages postés
2808
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
2 août 2020
406
minidoob au début du message t'a donné un lien pour l'ouvrir.

Si tu l'ouvres tu pourras voir si la poussière a envahi ou non le pc...
Messages postés
2808
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
2 août 2020
406
si tu ne te sens pas trop à l'ouvrir car ça a l'air minutieux la dedans, tu peux passer l'aspirateur au niveau des bouches d'aération pour aspirer poussières, nounours...

Par contre règles ton aspi sur aspiration légère. Molo molo...
J'ai réussi à le dépoussiérer, il y en avait pas mal, mais j'ai toujours la même panne. Il a peut-être trop chauffé. Croyez-vous qu'il est bon pour la casse ?
Messages postés
2808
Date d'inscription
vendredi 23 janvier 2015
Statut
Membre
Dernière intervention
2 août 2020
406 > Alicia14
j'ai toujours la même panne.

C'est à dire le bureau apparait quelques minutes et disparait ?