écran bleu System_Service_Exception [Résolu/Fermé]

Signaler
-
Messages postés
180215
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
24 novembre 2020
-
Bonjour,
À l'installation de mon windows 10 un écran bleu s'affiche avec la cause System_Service_Exception donc j'ai un asus vivobook max x541n sans windows et aucune possibilité d'installation Merci de vos réponse!


Configuration: Windows / Edge 12.10240

1 réponse

Messages postés
180215
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
24 novembre 2020
22 689
Salut,

Pourquoi veux-tu réinstaller Windows, tu avais des problèmes à la base ?
Oui mon laptop gelait tout le temps j'ai appelé ASUS ils mont it de faire une réinstallation de windows mais sa a gelé pendant donc j'ai perdu le windows que j'avais avent
Messages postés
180215
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
24 novembre 2020
22 689 > cafer
Il y a un problème matériel, si tu avais déjà un prob à la base et que l'installation de Windows plante aussi.
Faut trouver quoi et faire en fonction.
Oui, j'ai re lancer l'installation et mon problème a changer pour page fault in nonpaged area (qui est un problème de ram)
Messages postés
180215
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
24 novembre 2020
22 689 > cafer
Possible,

Vérifie l'état de santé de tes barettes de mémoire :
- memtest : vérifier barette de mémoire (malekal.com)
- memtest : vérifier barette de mémoire (CCM)