Assistant Ajout de Nouveau Matériel Détecté

Résolu/Fermé
Notisma Messages postés 5 Date d'inscription dimanche 14 octobre 2018 Statut Membre Dernière intervention 23 novembre 2018 - 14 oct. 2018 à 11:11
kaneagle Messages postés 85145 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 8 mai 2024 - 23 nov. 2018 à 16:32
Bonjour, à chaque allumage de mon Windows XP SP3, une fenêtre s'ouvre m'annonçant qu'il y a un nouveau matériel détecté alors qu'il n'y en a pas.
Voilà la fenêtre :


Si je clique sur oui, cette fois seulement puis sur suivant, il me met recherche de périphériques à l'infini et pareil pour les 2 autres options. J'ai déjà parcouru l'internet et tout ce que j'ai réussi à faire, en suivant un conseil, c'est de détruire mon système d'exploitation, que j'ai dû remettre.
Ce n'est pas très grave, mais énervant.
Merci !
A voir également:

7 réponses

kaneagle Messages postés 85145 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 8 mai 2024 14 282
22 nov. 2018 à 19:58
Bonjour,

Donne les no. d'identification de matériel des 5 périphériques en alerte
Regarde ceci --> Trouver le numéro d'identification d'un périphérique
Poste les no. dans ton prochain message.

C'est quoi la marque et le no. du modèle exact du pc ?

2
fmq Messages postés 4989 Date d'inscription jeudi 22 avril 2010 Statut Contributeur Dernière intervention 30 janvier 2024 693
Modifié le 18 nov. 2018 à 12:42
bonjour

dans le panneau de configuration
systeme
materiel
gestionnaire de peripheriques

tu as des anomalies ?



1
kaneagle Messages postés 85145 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 8 mai 2024 14 282
23 nov. 2018 à 13:44
Essaie ces 3 pilotes:
--> Chipset
--> Ricoh
--> Conexant

1
Notisma Messages postés 5 Date d'inscription dimanche 14 octobre 2018 Statut Membre Dernière intervention 23 novembre 2018
22 nov. 2018 à 17:45
C'est à dire des anomalies ?
0
salut
genre un triangle jaune en face d'un périphérique
0
Notisma Messages postés 5 Date d'inscription dimanche 14 octobre 2018 Statut Membre Dernière intervention 23 novembre 2018
22 nov. 2018 à 17:58
non j'ai pas de triangle, juste des ? jaunes avec un point d'exclamation. Regarde :
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Notisma Messages postés 5 Date d'inscription dimanche 14 octobre 2018 Statut Membre Dernière intervention 23 novembre 2018
Modifié le 23 nov. 2018 à 11:36
Salut,

Pour le 1er j'ai :
PCI\VEN_8086&DEV_27DA&SUBSYS_01BD1028&REV_01
PCI\VEN_8086&DEV_27DA&SUBSYS_01BD1028
PCI\VEN_8086&DEV_27DA&CC_0C0500
PCI\VEN_8086&DEV_27DA&CC_0C0500

Le 2ème :
HDAUDIO\FUNC_02&VEN_14F1&DEV_2BFA&SUBSYS_14F100C3&REV_0900
HDAUDIO\FUNC_02&VEN_14F1&DEV_2BFA&SUBSYS_14F100C3

Le 3ème :
PCI\VEN_1180&DEV_0592&SUBSYS_01BD1028&REV_0A
PCI\VEN_1180&DEV_0592&SUBSYS_01BD1028
PCI\VEN_1180&DEV_0592&CC_088000
PCI\VEN_1180&DEV_0592&CC_0880

Le 4ème :
PCI\VEN_1180&DEV_0843&SUBSYS_01BD1028&REV_01
PCI\VEN_1180&DEV_0843&SUBSYS_01BD1028
PCI\VEN_1180&DEV_0843&CC_088000
PCI\VEN_1180&DEV_0843&CC_0880

Le 5ème :
PCI\VEN_1180&DEV_0852&SUBSYS_01BD1028&REV_05
PCI\VEN_1180&DEV_0852&SUBSYS_01BD1028
PCI\VEN_1180&DEV_0852&CC_088000
PCI\VEN_1180&DEV_0852&CC_0880

Et pour le PC je réponds peut-être à côté mais j'ai un DELL INSPIRON 6400.
Voilà !
0
Notisma Messages postés 5 Date d'inscription dimanche 14 octobre 2018 Statut Membre Dernière intervention 23 novembre 2018
Modifié le 23 nov. 2018 à 15:36
Ok, merci beaucoup !
Ça marche !
Je marque comme résolu !
0
kaneagle Messages postés 85145 Date d'inscription mercredi 27 mai 2009 Statut Modérateur Dernière intervention 8 mai 2024 14 282
23 nov. 2018 à 16:32
De rien.
Bonne journée.

0