Mon Pc me marque No bootable device [Fermé]

Signaler
Messages postés
6
Date d'inscription
mercredi 8 août 2018
Statut
Membre
Dernière intervention
8 août 2018
-
Messages postés
180265
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
-
Bonjour a tous ,

Alors je rencontre un gros soucis avec mon pc depuis quelques temps déjà et je n'arrive pas a le résoudre et j'aimerais avoir de l'aide.

Alors mon pc est un Acer E5-771 avec un intel core i3 et une carte graphique NVIDIA GEFORCE 820 M

Soucis : quand j'allume mon pc je tombe sur une page qui me dis :" No bootable device -- insert boot disk and press any key " et je ne sais pas quoi faire j'ai regardé plusieurs vidéo et plusieurs forums a ce sujet mais rien n'y fait je n'ai toujours pas la solution et de plus je suis un novice en question d'informatique ce qui ne m'aide pas

En attente de vos réponses et merci d'avance.

2 réponses

Messages postés
108
Date d'inscription
vendredi 3 août 2018
Statut
Membre
Dernière intervention
5 avril 2019
54
Bonjour,

Je te conseils d’accéder au bios et de regarder par quoi l’ordinateur boot au démarrage, pour te faire une idée (Pour aller dans le BIOS il faut faire un F12 au démarrage )

N'hésites pas si tu as d'autre question.
21
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
108
Date d'inscription
vendredi 3 août 2018
Statut
Membre
Dernière intervention
5 avril 2019
54
As-tu bien rendu ta clef en bootable (avec YUMI, Rufus..) pour commencer ?
Messages postés
6
Date d'inscription
mercredi 8 août 2018
Statut
Membre
Dernière intervention
8 août 2018

Et bien malheuresement je ne sais pas car c'est un ami a mes parents qui nous as pretté cette clef en disant que j'avais juste a la branché et que cela marché mais ca na pas fonctionné ...
Messages postés
108
Date d'inscription
vendredi 3 août 2018
Statut
Membre
Dernière intervention
5 avril 2019
54
Pour commencer l'idéal c'est de tout recommencer pour s'assurer que tout soit bien fait, dans un premier temps peux-tu copier l'iso sur ton bureau et formater ta clef USB, une fois l’opération faite installer YUMI, ouvrir l'application en mettant comme périphérique ta clef USB et en ajoutant via les options l'image Windows. (Je vais faire mon possible pour t'accompagner à faire la tache)
Messages postés
6
Date d'inscription
mercredi 8 août 2018
Statut
Membre
Dernière intervention
8 août 2018

Excuser moi de répondre si tardivement, je n'ai pas accès a windows via mon pc donc si je fais ces différentes opérations sur un autre pc ce n'est pas gênant ?

Et merci de me donner un peux de votre temps pour résoudre mon problème.
Messages postés
108
Date d'inscription
vendredi 3 août 2018
Statut
Membre
Dernière intervention
5 avril 2019
54
Aucun soucis, au contraire tu es obliger de faire ça sur un autre PC sachant qu'il ne boot pas.
Messages postés
180265
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
23 493
Salut,

Cette question et erreur au démarrage de l'ordinateur revient souvent.
Je t'invite à lire cette réponse : https://forums.commentcamarche.net/forum/affich-35414302-boot-device-not-found#1
Elle est complète.


C'est bizarre, c'est le 3e depuis hier.
Messages postés
6
Date d'inscription
mercredi 8 août 2018
Statut
Membre
Dernière intervention
8 août 2018

D'accord merci pour toutes ces informations je me hâte d'essayer et je vous tiendrez au courant .
Messages postés
180265
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
23 493 >
Messages postés
6
Date d'inscription
mercredi 8 août 2018
Statut
Membre
Dernière intervention
8 août 2018

Je pense que tu vas devoir réinstaller Windows 10.