Activer/désactiver les réponses rapides.

[Fermé]
Signaler
Messages postés
3
Date d'inscription
dimanche 15 juillet 2018
Statut
Membre
Dernière intervention
30 août 2018
-
Messages postés
3
Date d'inscription
dimanche 15 juillet 2018
Statut
Membre
Dernière intervention
30 août 2018
-
Téléphone Archos diamond plus.
Bonjour,
Au Secours !
depuis quelques jours, quand je reçois certains appels dont ceux du fixe de mon domicile, je ne puis répondre en glissant le doigt.
Quand je fais glisser le doigt comme d'habitude le choix des réponses rapides m'est proposé!
Comment sortir de cette situation ?
je ne vois aucun Menu d'appel sur le téléphone permettant d'accéder à ce mode de réponse.
Je suis sûr de trouver une solution avec vous!
Merci!

1 réponse

Messages postés
5
Date d'inscription
dimanche 15 juillet 2018
Statut
Membre
Dernière intervention
15 juillet 2018
5
Bonsoir dans ton applications appel ou messages dans les options il n'y en a pas une intitulé réponse rapide ?
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
3
Date d'inscription
dimanche 15 juillet 2018
Statut
Membre
Dernière intervention
30 août 2018

Merci de ta réponse; il doit bien y avoir quelque chose quelque part, mais je ne vois pas où! Seul endroit où sont mentionnés les réponses rapides est: paramètre, général, et sous :" autre": réponses rapides, avec les différentes réponses possibles.