Bande noire sur scanner Laserjet Pro M476dw [Fermé]

Signaler
Messages postés
2
Date d'inscription
vendredi 9 mars 2018
Statut
Membre
Dernière intervention
13 mars 2018
-
Messages postés
2
Date d'inscription
vendredi 9 mars 2018
Statut
Membre
Dernière intervention
13 mars 2018
-
Bonjour, J'ai acheté une imprimante Laserjet Pro M476dw en aout 2015. Depuis 1 semaine, quand je scanne, une bande noire de 5cm de large apparait. Je pensais que c'était le CIS. Ce matin, j'ai appelé le SAV HP au 0170485319 (numéro surtaxé...sympa !). J'ai passé 30 minutes avec une personne très gentille et patiente pour tenter d’identifier la panne sur le scanner. Pendant les tests, nous avons mis à jour le micrologiciel et miracle : le néon que je pensais HS a fonctionné. Puis la panne est revenue. La panne de mon scanner ne vient donc pas d'une défaillance de matériel. A l'issue de ma conversation, j'ai reçu un devis de 493 euros pour un déplacement et réparation alors que la machine m'a couté 633 euros TTC. Au regard des tests effectués ce matin, je pense qu'un compteur est paramétré en usine pour bloquer le bon fonctionnement du matériel quand on arrive à un certain nombre de page. Quelqu'un saurait-il me donner la marche à suivre pour débloquer ce compteur ? Avez-vous une autre idée d'origine de la panne ? Merci

1 réponse

Messages postés
2
Date d'inscription
vendredi 9 mars 2018
Statut
Membre
Dernière intervention
13 mars 2018

J'ai fait une réclamation à HP, ils m'ont répondu aujourd'hui que pour éviter la panne j'aurais dû prendre une extension de garantie lors de l'achat, et que c'était tout ce qu'ils pouvaient faire pour moi....
Ils ajoutent qu'avec une réparation à 493 euros ils sont compétitif et que j'aurais une garantie de 3 mois...super. J'ai contacté un réparateur HP, il pense que c'est bien une histoire de compteur et que ça rentre dans la politique d'obsolescence programmée d'HP....