Ordinateur qui s'éteint sans raison [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
samedi 13 janvier 2018
Statut
Membre
Dernière intervention
14 janvier 2018
-
Messages postés
39
Date d'inscription
samedi 13 janvier 2018
Statut
Membre
Dernière intervention
7 avril 2018
-
Bonsoir, je suis nouveau sur ce forum et j'espère ne pas avoir fait d'erreur sur la catégorie de mon problème :).

Je vous explique mon problème :

J'ai changé de carte graphique, d'une GTX 610 (bas que gamme) je suis passé à une GTX 1060 6GB (haut de gamme) je l'ai installé, j'ai commencé à jouer à un de mes jeux avec des graphismes en ultra, jusqu'à la, je n'ai aucun problème sauf qu'au bout de 15-20 minutes (parfois moins) mon ordinateur s’éteint et redémarre quelque secondes après...

J'ai remarqué, qu'il crash beaucoup plus vite si je lance mon jeu AINSI que google chrome dans ce cas ce n'est pas au bout de 15-20 minutes mais seulement 30 secondes, et ceci à chaque fois !

J'ai un Asus de bureau qui date de 2014
j'ai une alimentation de 500W de marque Antec
comme processeur j'ai Intel core i3-4130 de 3.40ghz
1 barette de RAM de 8GO (j'ai un doute sur elle)

J'ai essayé pas mal de choses comme mettre à jour mon BIOS, les pilotes etc... Mais rien n'y fait et donc, je viens vers vous en espérant avoir de l'aide...

Je vous remercie d'avance pour votre aide, je reste disponible si besoin de plus d’informations.

1 réponse

Messages postés
3
Date d'inscription
samedi 13 janvier 2018
Statut
Membre
Dernière intervention
14 janvier 2018

Bonjour,

Personne ne peux m'aider ?
3 jours que je cherche une solution et toujours rien...
Messages postés
39
Date d'inscription
samedi 13 janvier 2018
Statut
Membre
Dernière intervention
7 avril 2018
5
remet ton acienne carte graphics puis tu regarde si tous marche bien , si tous marche bien c ta carte qui marche mal ou n'est pas trés compatible avec ta carte mer