Problème de désynchronisation avec AVS audio editor.

Fermé
Signaler
Messages postés
1
Date d'inscription
mardi 5 décembre 2017
Statut
Membre
Dernière intervention
5 décembre 2017
-
 Utilisateur anonyme -
Bonjour,
J'ai un gros problème pour le moment avec le mix, je mixe les pistes, tout est synchro et quand j'exporte le fichier et que j'écoute, au début c'est synchro et ensuite, ça se désynchronise et ça ne ressemble plus à rien, je travaille sur un show donc c'est très handicapant parce que je ne sais plus avancer .. Comment puis-je arranger ça ?
A voir également:

1 réponse


Bonjour,

il faut déterminer si c'est les pistes qui se décale ou la musique elle même .

c'est à dire écouter en entier le morceau et voir si il y toujours ce décalage .

souvent , c'est les vst synthétiseurs ( voir effets ) qui font ça , surtout si le logiciel n'as pas de compensation de latence .

Si pas de soucis en lecture directe , la solution est d'enregistrer en temps réel dans le projet du logiciel , en mettant une piste ( mutée ) en enregistrement et exporter cette piste , ou en récupérant cette piste sur le DD.

be cool
0

J'ai tenté mais c'est toujours pareil :/
En fait, dans le mix, quand j'écoute tout est synchro aucun soucis mais quand je l'exporte ça se décale, du coup j'ai essayé en enregistrant tous les choeurs sur une piste en mutant l'instru, je l'ai remis dans le mix, ça a fonctionné, c'était syncho mais encore une fois quand j'ai tenté d'exporter l'audio, il se désynchronise /: ,,,
0
Utilisateur anonyme
on dirai que c'est le pc qui ne suit pas ( un multicoeur le pross ? )

continu à réduire les pistes surtout si effets , tu faits des stems ( pistes réunies par fréquences ) graves, aigus ,mediums .
ou régler la latence de reproduction ( lecture ) dans les options du logiciel ( si possible ) .
= mettre un buffer plus gros , grand , au moins en phase d'export .
0