Afficher les miniatures des fichier .png .img etc.

Résolu/Fermé
JB3536 Messages postés 247 Date d'inscription mercredi 18 mai 2016 Statut Membre Dernière intervention 5 septembre 2018 - 5 déc. 2017 à 18:19
 Cromelec - 13 oct. 2022 à 16:26
Bonjour,
J'ai Windows 10. J'ai un problème embêtant depuis un certain temps : les miniatures des fichiers images (.png etc.) ne s'affichent plus comme avant. A la place, ce sont des montagnes bleus qui s'affichent. Je voudrais savoir si il existe une solution pour corriger ce problème ??
A voir également:

3 réponses

informatique_fujitsu Messages postés 382 Date d'inscription mercredi 7 décembre 2016 Statut Membre Dernière intervention 6 janvier 2018 53
11 déc. 2017 à 18:20
Bonjour, j'ai la solution :
aller dans Ce PC --> clic droit dans un espace vide --> propriétés --> paramètres systèmes avancés --> parie performances --> paramètres --> cocher la case afficher des miniatures au lieu d'icônes
Si cela ne résout pas le problème, décoche cette case pour voir et dis-moi si il y a du mieux.
11
JB3536 Messages postés 247 Date d'inscription mercredi 18 mai 2016 Statut Membre Dernière intervention 5 septembre 2018 85
12 déc. 2017 à 18:47
C'est bon !!! J'ai fais ta manip'. J'ai décoché, appliqué, recoché, ré-appliqué et fermer tout les onglets docs et ca a marché ;) super
0
informatique_fujitsu Messages postés 382 Date d'inscription mercredi 7 décembre 2016 Statut Membre Dernière intervention 6 janvier 2018 53
18 déc. 2017 à 07:48
De rien
0
Bonjour,
j'ai bien coché cette case et ça ne résout pas le même problème, qui est d'ailleurs pire que celui de JB3536 car moi je n'ai même plus le logo de la Visionneuse, du WMP qui s'affiche.
En réalité qu'importe le fichier/dossier, que ce soit un fichier système ou perso, plus rien ne s'affiche, juste le titre, que ce soit en affichage Liste ou Grands icônes..

J'ai essayé l'utilitaire ReIconCache et ça n'a rien changé.

Merci pour votre support.
0
Jerome59 > Jerome59
24 mai 2019 à 22:17
Bonjour, j'ai mis à jour mon ordi avec la dernière mise à jour Windows 10 1903 et la visualisation des icônes est redevenue normale et correcte ;) donc problème résolu ;)
0

10/2022
Encore merci pour l'info !

0
fermiparadoxx Messages postés 11444 Date d'inscription samedi 19 août 2017 Statut Membre Dernière intervention 8 juin 2022 6 061
5 déc. 2017 à 18:57
Bonjour,

Dans le menu "Affichage" de l'explorateur, il faut choisir "Grandes icones" ou "Très grandes icones".
0
JB3536 Messages postés 247 Date d'inscription mercredi 18 mai 2016 Statut Membre Dernière intervention 5 septembre 2018 85
6 déc. 2017 à 18:00
Ca ne fais rien
0
dolee45 Messages postés 49 Date d'inscription vendredi 28 juillet 2017 Statut Membre Dernière intervention 29 décembre 2021 12
6 déc. 2017 à 03:17
bonjour
si non ouvrer options des dossiers et a onglet affichage dans cette liste décocher toujours afficher les icône jamais les miniatures
0
JB3536 Messages postés 247 Date d'inscription mercredi 18 mai 2016 Statut Membre Dernière intervention 5 septembre 2018 85
6 déc. 2017 à 18:01
Pouvez vous reformuler svp ??
0
dolee45 Messages postés 49 Date d'inscription vendredi 28 juillet 2017 Statut Membre Dernière intervention 29 décembre 2021 12 > JB3536 Messages postés 247 Date d'inscription mercredi 18 mai 2016 Statut Membre Dernière intervention 5 septembre 2018
7 déc. 2017 à 00:42
ouvrer explorateur de fichier de la barre des taches en haut a gauche cliquer sur fichier et ensuite sur modifier les options de fichiers et dans cette fenêtre cliquer sur onglet affichage et rechercher toujours afficher les icones et non les miniatures et décocher la case
0
JB3536 Messages postés 247 Date d'inscription mercredi 18 mai 2016 Statut Membre Dernière intervention 5 septembre 2018 85
8 déc. 2017 à 18:34
Ca ne marche pas :(
0
dolee45 Messages postés 49 Date d'inscription vendredi 28 juillet 2017 Statut Membre Dernière intervention 29 décembre 2021 12
8 déc. 2017 à 21:04
la case était elle coché?
0
JB3536 Messages postés 247 Date d'inscription mercredi 18 mai 2016 Statut Membre Dernière intervention 5 septembre 2018 85
9 déc. 2017 à 13:06
oui et je l'ai décochée comme tu m'a dis dans les messages précédents
0