Problème nouvelle carte graphique , son absent ?!

Résolu/Fermé
sharon stones Messages postés 923 Date d'inscription dimanche 8 mars 2009 Statut Membre Dernière intervention 19 octobre 2020 - 15 nov. 2017 à 07:50
sharon stones Messages postés 923 Date d'inscription dimanche 8 mars 2009 Statut Membre Dernière intervention 19 octobre 2020 - 15 nov. 2017 à 15:30
bonjour à tous
je suis sous windows 10
j'ai changé ma carte graphique nvdia 8500 gt pour en avoir une plus performante , j'ai monté une msi nvdia ge force gt 610 .
et la , gros problémes , mes hauts parleur ne sont plus reconnu , lr sytéme me dit qu'il n'y a aucun hp de branché ?
sur la nouvelle carte il y a une prise hdmi que je n'avais pas sur l'autre .
lorsque je fait un clic droit sur l'icone hp , ça me dit
" aucun peripherique audio installé "
et pourtant dans gestion des perpheriques pour la carte graphique ça me dit "pilotes à jour "
que faire ?
merci pour vos réponses
A voir également:

2 réponses

Papounet17000 Messages postés 25810 Date d'inscription lundi 4 février 2008 Statut Membre Dernière intervention 19 septembre 2021 9 924
15 nov. 2017 à 10:42
Salut,

Installes Geforce Expérience.

Il va télécharger le bon driver et te proposer de l'installer.
0
sharon stones Messages postés 923 Date d'inscription dimanche 8 mars 2009 Statut Membre Dernière intervention 19 octobre 2020 88
15 nov. 2017 à 15:30
bonjour

merci pour votre aide , mais ça n'a pas marché .
j'ai trouvé la solution en rentrant dans le bios , j'ai désactivé tout simplement les pilotes audio de la carte mére , et ça a fonctionne .
0