Photo couleur bizarre [Résolu/Fermé]

Signaler
Messages postés
7
Date d'inscription
lundi 30 octobre 2017
Statut
Membre
Dernière intervention
2 novembre 2020
-
Messages postés
7
Date d'inscription
lundi 30 octobre 2017
Statut
Membre
Dernière intervention
2 novembre 2020
-
Bonsoir à vous,

Cela fait quelque jours que mon problème d'e photo avec des couleur bizarre apparaissent a la place de ma photo. (Voir photo)

Je voudrais savoir comme puis-je résoudre ce problème ?

Merci d'avance pour vos réponse

Cordialement

4 réponses

Messages postés
14552
Date d'inscription
mercredi 9 janvier 2013
Statut
Membre
Dernière intervention
26 novembre 2020
4 843
Bonjour,

Dans un premier temps, je conseillerais de changer de carte SD.
Et si ça ne change rien, j’ai bien peur pour vous que ça vienne du capteur HS.

A plus.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
1168
Date d'inscription
lundi 4 janvier 2010
Statut
Membre
Dernière intervention
3 mai 2018
293
Bonjour, je pense que le problème vient de l'aperçu qui n'arrive pas à retranscrire toutes les informations du CR2. Je vois que vous avez Photoshop, l'image s'affiche normalement si vous l'ouvrez dedans ?
Messages postés
7
Date d'inscription
lundi 30 octobre 2017
Statut
Membre
Dernière intervention
2 novembre 2020

Bonjour, et merci de votre réponse

je travail principalement avec Lightroom, mais que sa sois LR ou PS le résultat et le meme que dans mode aperçu...
Messages postés
1168
Date d'inscription
lundi 4 janvier 2010
Statut
Membre
Dernière intervention
3 mai 2018
293
Le problème vient donc sûrement du fichier RAW en lui même. Essayez de prendre quelques clichés avec une autre carte SD, il se peut que le bug vienne de votre carte actuelle qui ne fonctionne plus correctement.
Messages postés
45158
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
26 novembre 2020
9 359
Bonjour

Ces fichiers proviennent de quel appareil ?
Votre version de windows ?
Marque et modèle de la carte graphique ?
Messages postés
45158
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
26 novembre 2020
9 359
Ps: je ne connais pas ephoto c'est une appli ou ce site https://www.ephoto.fr/ autre ?
Messages postés
3630
Date d'inscription
vendredi 6 mai 2011
Statut
Membre
Dernière intervention
19 septembre 2020
501 >
Messages postés
45158
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
26 novembre 2020

Bonjour,
ephoto est le visualiseur par défaut intégré à Mac OS.

Je propose de télécharger un autre visualiseur gratuit pour voir ce qui se passe.
Il me semble que sur la copie d'écran, on voit les vignettes s'afficher correctement. Il est donc possible qu'il y ait un bug dans ephoto. Mais je pencherais plutôt pour une défaillance dans l'enregistrement des photos, le boitier ou la carte peuvent être mis en cause.
Messages postés
7
Date d'inscription
lundi 30 octobre 2017
Statut
Membre
Dernière intervention
2 novembre 2020

Bonjour,

désolé pour cette réponse un peu tardive

Mais je n'ai pas trouvé le problème, je sais juste que si je relis mon APN directement à mon Mac je n'ai pas de problème de visualisation
j'ai essayé avec une autre carte SD et j'ai le même problème...

Le problème vient de l'ordinateur je pense