[Probleme] partage ADSL -> Lan vista/vista

Résolu/Fermé
gnomesgames Messages postés 84 Date d'inscription dimanche 5 août 2007 Statut Membre Dernière intervention 18 octobre 2008 - 30 août 2007 à 18:12
 tetouanej - 11 juin 2008 à 01:49
[Probleme] partage ADSL -> Lan vista<->vi
Ajouté par gnomesgames - 83.204.40.xxx (FRANCE)
Le 30/08/2007 à 14:55

Bonjour ,
Merci de me lire ! Je vais essayer de m'expliquer clairement ...

Voila mon probleme :
Je viens de m'acheter un PC portable sous vista et je possede un PC de bureau sous vista lui aussi .
Aprés m'etre débatut pendant une ou deux heures j'ai réussi a les mettrent en LAN ,les deux se voient s'échanges des fichiers ,se parlent ;-) etc...

Enfin tout ça c'est trés beau mais j'aimerais comme même avoir internet sur mon PC portable ...

Donc j'ai ma connexion internet ADSL configuré etc... sur le PC de bureau ,il s'agit d'une connexion toute basique par modem USB je vais donc dans le centre réseau et partage de vista et la je configure dans les propriété pour que la connexion soit partagé et que tout ceux qui sont connecté a mon PC puisse l'utiliser .Tout content je vais sur mon portable ,je lance Ie7 et la ... RIEN !
J'essaye tout ce que je peux je dis a Kapersky sur le PC de bureau que le LAN est un réseau de confiance et je désactive le pare feu Norton sur le PC portable ,mais rien n'y fait ,pas d'ADSL !!

Donc voila des info diverse :

Pour le LAN :
IP PC de Bureau : 192.168.0.1
IP PC Portable : 192.168.0.2
Pour les 2 IP Masque de sous-réseau 255.255.255.0, rien dans la case DNS et tout les 2 mis en "réseau privés"

Pour L'ADSL:
IP PC de Bureau : 83.204.xxx.xxx
IP Masque de sous-réseau 255.255.255.255

Si quelqu'un peut m'aider ce serai génial !!

Merci.

PS : Merci teebo et excuse moi :-( ...
A voir également:

4 réponses

Angelneonizz Messages postés 784 Date d'inscription mardi 9 décembre 2003 Statut Membre Dernière intervention 19 février 2018 191
30 août 2007 à 18:16
Salut, il faut déja renseigner les DNS sur le PC portable, tu mes les même que le PC de bureau, ensuite vérifies la passerelle sur le PC Portable sa doit être : 192.168.0.1

le problème est peut être aussi au niveau du firewall du PC de bureau

a+
0
gnomesgames Messages postés 84 Date d'inscription dimanche 5 août 2007 Statut Membre Dernière intervention 18 octobre 2008 17
30 août 2007 à 18:27
Merci beaucoup ,j'essaye !
0
gnomesgames Messages postés 84 Date d'inscription dimanche 5 août 2007 Statut Membre Dernière intervention 18 octobre 2008 17
30 août 2007 à 18:32
YOOUUUUPPPPIIII !!!

C'était tout simplement la passerelle ... (Oh le boulet ;-) ) !

Merciiiiii !!

Donc SOLUTION : Mettre l'IP de l'ordi qui dispose d'inernet en passerelle sur l'autre PC !
0
probleme d'insatalation d'internet sous windows vista
0