Problème de parametre avec Apache2

Résolu
Bonjour.

Je viens à l'instant de réinstaller un LAMP, et j'ai un soucis dont je ne trouve pas l'origine.

Si 'index.php' passe très bien, 'index.php?valeur=1' me retourne une erreur 404.

Quelqu'un a une idée d'ou peut venir le problème?
Configuration: Windows XP
Internet Explorer 7.0

1 réponse

  1. Reglé. Il s'agissait d'un reliquat d'un script SEO qui, bien que désactivé sur l'ancien serveur, était encore bien présent.
    Le petit morceau de script enlevé, et tout roule.
    (tiens, pas moyen de mettre le statut du post en "résolu" si je me répond).
    0