Problème ordinateur fixe (ne s'allume plus)

Fermé
Zomioz - Modifié le 29 août 2017 à 08:55
paslau35 Messages postés 8212 Date d'inscription jeudi 19 mars 2009 Statut Membre Dernière intervention 25 février 2020 - 30 août 2017 à 12:38
Bonjour/Bonsoir

Voila quelque semaines que mon ordinateur fait des caprices et qu'il ne démarre plus du tout.
Il y a quelques signes qui on attirés mon attention:
- le bouton de mise en route qui de base est retroéclairer ne s'allume plus
- pareil pour la LED sur le ventilo de mon processeur
-les ventilos ne tournent plus a fond
-et aucune image reçu sur mon écran

j'ai démonter tout ce qui était dans mon possible (carte graphique,RAM,disque dur,ventilos) mais je n'ai pas touché au processeur par manque d’expérience.
Je ne penses pas que mon problème vienne de l’alimentation car ma souris restait
allumer même quand l'ordinateur était éteint.

J'ai aussi changer la pile du bios et rien n'a changer.


Avant de ne plus pouvoir l'allumer, il commençait a avoir les mêmes signes, mais a force de le relancer avec le bouton "reset" il s'allumait et m'affichait ce message
Copier ce lien :
http://hpics.li/4e49843

J'ai besoin d'aide de toute urgence !

11 réponses

maintenance_info Messages postés 66 Date d'inscription lundi 5 juin 2017 Statut Membre Dernière intervention 3 janvier 2022 12
29 août 2017 à 08:46
tout d'abord dans ces cas il faut suivre un peu la logique,
a mon avis il faut
  • commencer par la boite d'alimentation a tester
  • si ok donc le prob est localiser qq part a la carte mère
  • essayer de débrancher toutes les interconnexion du unité et débrancher toutes les sources d'alimentation et la piles et les RAM,puis appuyer sur le btn mise en marche pendent 15 sec pour éliminer toute charge qui circule dans la carte,

enfin rebrancher touts et démarrer le pc.
11