Lenteur ordinateur de bureau [Résolu/Fermé]

Signaler
Messages postés
244
Date d'inscription
jeudi 18 octobre 2012
Statut
Membre
Dernière intervention
19 juin 2020
-
Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
-
Bonjour, depuis quelques semaines, mon pc est devenu lent ? Rien de nouveau n'a été installé. J'ai fait Malwarebytes Anti-Malware et plusieurs Ccleaner mais ça ne change rien. Que puis-je faire svp ?

4 réponses

Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
22 398
Salut,

Installe "Real Temp" ou "Coretemp" pour Monitorer la température de l'ordinateur.
Voir à combien monte la température de l'ordinateur lors de son utilisation. Celle-ci ne doit pas dépasser les 60 degrés Celsius. Si possible joindre au message une capture d'écran du logiciel.


Ouvre le gestionnaire de tâches
En bas à gauche, clic sur afficher tous les processus/détail, si présent.
Clic sur l'onglet Processus.
(Si tu es sur Windows 7 : Clic en bas sur "afficher tous les processus de tous les utilisateurs").
Clic sur la colonne CPU/Processeur pour trier les processus par ordre d'utilisation de Processus.
Fourni des captures d'écran du gestionnaire de tâches.


et enfin :

Suis le tutoriel FRST. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST, 3 rapports FRST seront générés :
  • FRST.txt
  • Shortcut.txt
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
22 398
il manque le rapport Addition.txt
température correct, CPU ok à priori aussi

Peut-être désinstaller DivX

Ca rame quand le navigateur internet est fermé ou ça rame que quand tu surfs ?
Messages postés
244
Date d'inscription
jeudi 18 octobre 2012
Statut
Membre
Dernière intervention
19 juin 2020

je pense que c'est celui là :https://pjjoint.malekal.com/files.php?id=20170722_c5d14e13j8z15
en fait ça rame à l'ouverture des pages internet et presque tout le temps !
Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
22 398
ok :

Processeur: AMD Athlon(tm) II X2 215 Processor
Pourcentage de mémoire utilisée: 56%
Mémoire physique - RAM - totale: 4094.55 MB


Désinstalle Xvid Video Codec

Tu surfs avec Firefox ? Ca donne quoi avec Edge ?
Messages postés
244
Date d'inscription
jeudi 18 octobre 2012
Statut
Membre
Dernière intervention
19 juin 2020

Xvid Vidéo Codec désinstallé !
je suis sur Mozilla Firefox
Edge ???
Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
22 398 >
Messages postés
244
Date d'inscription
jeudi 18 octobre 2012
Statut
Membre
Dernière intervention
19 juin 2020

Le E bleu, c'est un autre navigateur internet
voir si c'est pas juste Firefox qui rame.
Messages postés
244
Date d'inscription
jeudi 18 octobre 2012
Statut
Membre
Dernière intervention
19 juin 2020
>
Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020

Effectivement, Edge à l'air plus rapide mais je préfère Mozilla !!!
Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
22 398
ok tente ceci :

Réinitialise/Répare les navigateurs WEB concernés par les problèmes :

Si pas mieux :

Réinstalle proprement Mozilla Firefox en suivant exactement cette procédure : Réparer et réinstaller proprement Mozilla Firefox

Messages postés
244
Date d'inscription
jeudi 18 octobre 2012
Statut
Membre
Dernière intervention
19 juin 2020

mozilla réparé, merci pour ton aide ! je suis ravie !!!
Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
22 398 >
Messages postés
244
Date d'inscription
jeudi 18 octobre 2012
Statut
Membre
Dernière intervention
19 juin 2020

de rien :)