Impossible d'importer photos du fever wiko sur ordinateur

Résolu/Fermé
volubis Messages postés 347 Date d'inscription samedi 2 février 2008 Statut Membre Dernière intervention 8 juin 2022 - Modifié le 18 juin 2017 à 12:00
Julieserviceclientswiko Messages postés 480 Date d'inscription jeudi 8 décembre 2016 Statut Membre Dernière intervention 8 décembre 2021 - 28 juin 2017 à 10:57
Bonjour,

j'ai un téléphone WIKO Fever, je voudrais transfèrer mes photos sur mon ordinateur, or je n'y arrive pas, j'ai regardé sur internet et je ne vois pas les lignes qu'il me conseillent, pouvez vous m'aider, dans le menu déroulant en haut j'ai :
auto
livebox bluetooth (eteint)
orange mode avion (éteint) point d'accès (éteint)
caster l'écran (éteint) je pas déranger (éteint) rotation automatique allumé
lampe torche (éteint) localisation (allumé)

si je clic sur plus dans paramètres, et clic sur partage de connexion puis via usb (j'ai branché mon tél en usb) il ne se passe rien quand je vais dans ordinateur et clic sur fever il n'y à rien

merci pour vos conseils
A voir également:

5 réponses

Julieserviceclientswiko Messages postés 480 Date d'inscription jeudi 8 décembre 2016 Statut Membre Dernière intervention 8 décembre 2021 447
21 juin 2017 à 17:02
Bonjour,

Pour effectuer le partage de données avec un ordinateur vous devez faire la manipulation suivante :
- Après avoir branché votre téléphone au câble USB, veuillez tirer la barre de notification
- Sélectionnez « connecté par USB »
- Activer la mémoire de stockage

Si cela ne fonctionne pas, je vous invite à m'indiquer la version Windows utilisée par votre PC.

Cordialement, Julie.
1
volubis Messages postés 347 Date d'inscription samedi 2 février 2008 Statut Membre Dernière intervention 8 juin 2022 4
24 juin 2017 à 11:15
bonjour,

finalement j'ai trouvé comment importer les photos, mais quand je fais clic droit sur "fever" sur l'odinateur, j'ai la réponse suivante :pas de photos à importer alors qu'il en est plein !!!! une réponse à ce problème ??? Merci Julie d'avance
1
volubis Messages postés 347 Date d'inscription samedi 2 février 2008 Statut Membre Dernière intervention 8 juin 2022 4
Modifié le 26 juin 2017 à 13:47
bonjour Julie, je n'ai toujours pas de réponse à mon problème!!!! merci de m'aider, que j'utilise windows 7 ou un autre ordi en windows 10 le problème reste le même
0
volubis Messages postés 347 Date d'inscription samedi 2 février 2008 Statut Membre Dernière intervention 8 juin 2022 4
22 juin 2017 à 09:27
Bonjour Julie, et merci pour votre réponse, quand je déroule la barre de notification, je n'ai pas

connecté en USB donc je ne peux rien faire, mon pc est une version 7

j'ai :

auto
ma livebox plus loin bluetoth -eteint-
orange eteint mode avion eteint point d 'acces eteint

caster l ecran eteint ne pas déranger éteint et rotation automatique allumé
lampe torche éteint

merci si vous trouvez une solution ça m'arrangerait

à bientôt j'espère

bonne journée
0
volubis Messages postés 347 Date d'inscription samedi 2 février 2008 Statut Membre Dernière intervention 8 juin 2022 4
26 juin 2017 à 16:21
help personne pour m'aider svp merci
0
volubis Messages postés 347 Date d'inscription samedi 2 février 2008 Statut Membre Dernière intervention 8 juin 2022 4
27 juin 2017 à 12:27
bonjour je viens vous donner des nouvelles, après moults essais sans succès, j'ai tout simplement changer de port pour le branchement en USB éteint mon télépohone, rallumer une fois branché, et ça à marché!!!!! ouf de chez ouf j'ai galèré, j'espère pouvoir aider avec ma réponse.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Julieserviceclientswiko Messages postés 480 Date d'inscription jeudi 8 décembre 2016 Statut Membre Dernière intervention 8 décembre 2021 447
28 juin 2017 à 10:57
Bonjour,merci à vous excellente journée ;)
0