Débit internet extrêmement instable

Résolu/Fermé
Pelked
Messages postés
20
Date d'inscription
dimanche 27 septembre 2015
Statut
Membre
Dernière intervention
8 juin 2017
- 3 mai 2017 à 18:11
Pelked
Messages postés
20
Date d'inscription
dimanche 27 septembre 2015
Statut
Membre
Dernière intervention
8 juin 2017
- 8 juin 2017 à 09:34
Bonjour,

Depuis quelques temps, ma connexion n'est plus correcte. Sur les jeux vidéos, sur youtube, sur quelconque logiciel / jeu utilisant internet, j'ai une variation infinie entre un réseau peu fluide et des lags intensifs.

En effet, la livebox comporte un réseau ADSL comme celui ci: https://imgur.com/a/D0HBZ

Mais en ce moment, cela n'est plus du tout respecté, vu que ma connection fait cela: https://imgur.com/a/xKEpB

Cela deviens très vite agaçant et j'aimerai avoir votre aide pour résoudre ce problème.

Cordialement, Pelked

1 réponse

TheBledard
Messages postés
4493
Date d'inscription
samedi 12 janvier 2008
Statut
Contributeur
Dernière intervention
6 février 2022
1 437
3 mai 2017 à 18:17
Bonjour,

Comment tu es connecté à ta Livebox ? Cable Ethernet, Wifi etc ?
0
Pelked
Messages postés
20
Date d'inscription
dimanche 27 septembre 2015
Statut
Membre
Dernière intervention
8 juin 2017
1
3 mai 2017 à 18:43
Je suis pas Wifi, mais il est impossible de se connecter en Ethernet, étant donné que les prises ne sont pas reliés a la box (la connexion entraîne un crash immédiat de la box)
0
TheBledard
Messages postés
4493
Date d'inscription
samedi 12 janvier 2008
Statut
Contributeur
Dernière intervention
6 février 2022
1 437
4 mai 2017 à 12:32
Comment tu es connecté à ta box alors ?
0
Pelked
Messages postés
20
Date d'inscription
dimanche 27 septembre 2015
Statut
Membre
Dernière intervention
8 juin 2017
1
5 mai 2017 à 16:46
Je suis sur Wifi pardon, je me suis trompé xD
0
TheBledard
Messages postés
4493
Date d'inscription
samedi 12 janvier 2008
Statut
Contributeur
Dernière intervention
6 février 2022
1 437
7 mai 2017 à 23:56
Et sur les autres périphériques, ça se passe comment en WiFi ?
0
Pelked
Messages postés
20
Date d'inscription
dimanche 27 septembre 2015
Statut
Membre
Dernière intervention
8 juin 2017
1
8 juin 2017 à 09:34
Problème réglé, les erreurs venait de ma livebox, je l'ai formaté et tout est redevenu normal. Merci quand même ^^
0