Récupération de l'adresse IP sur TP-Link Pharos

Résolu/Fermé
Signaler
Messages postés
23
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
25 juin 2018
-
Messages postés
101270
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
29 novembre 2021
-
Bonjour,

J'ai une antenne TP-Link Pharos.
Je l'ai configurée avec identifiant et mot de passe.
Cela fonctionne avec le cable.
lorsque je passe en wifi, j'ai le message "répupération de l'adresse IP" et il ne se connecte pas.
Merci

1 réponse

Messages postés
101270
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
29 novembre 2021
13 163
Salut,
c'est un point d'accès wifi, pas une simple antenne.
soit tu relies le port ethernet à un réseau afin de passer ce réseau en wifi.
soit tu te connectes avec à un réseau wifi existant et tu sors sur ton PC en ethernet.
Tu es dans quelle disposition ?
Messages postés
23
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
25 juin 2018
>
Messages postés
101270
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
29 novembre 2021

ok merci mais comment ???
Messages postés
23
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
25 juin 2018
>
Messages postés
101270
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
29 novembre 2021

Je ne comprends pas POE
Messages postés
101270
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
29 novembre 2021
13 163 >
Messages postés
23
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
25 juin 2018

Alimentation par le câble ethernet, via un injecteur.
quel modèle as tu précisément ?
Messages postés
23
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
25 juin 2018
>
Messages postés
101270
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
29 novembre 2021

Merci beaucoup j'avais un deuxième cable...
J'ai branché le mauvais...
honte sur moi !!!
Ca fonctionne impeccable.
Messages postés
101270
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
29 novembre 2021
13 163 >
Messages postés
23
Date d'inscription
dimanche 30 octobre 2016
Statut
Membre
Dernière intervention
25 juin 2018

:-)
Merci du retour