La carte connexion au reseau local est désactivée

Résolu/Fermé
Pascal22
Messages postés
731
Date d'inscription
lundi 21 mai 2007
Statut
Membre
Dernière intervention
20 juin 2022
- 24 mars 2017 à 08:43
kaneagle
Messages postés
83310
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
27 juin 2022
- 27 mars 2017 à 20:37
Bonjour,


J'ai un soucis depuis 2 jours, je n'ai pas la connexion internet, j ai le petit triangle jaune en bas a droite sur le signal internet. Tous les autres ordis de la maison fonctionnent bien. J'ai donc été dans le statut du réseau et la il me dit " la carte connexion au réseau local est désactivée" si je clique sur dépanner il ne se passe rien de plus. PAR CONTRE, si je redémarre l'ordi, la le triangle est rouge et je clique dessus pour allez dans statut du réseau et la il me réinitialise la carte reseau. Ensuite j ai internet PENDANT 5 MINUTES ! et apres, triangle orange et c'est reparti.
Je suis sous windows 10, carte réseau Realtek PCIe GBE Family Controller, pilote carte réseau 7.77.1126.2013 Quelqu'un peut m'aider ??? j ai voulut restaurer l'ordi mais j'ai aucun point de restauration.

MERCI DE VOTRE AIDE !!!!!!

48 réponses

billmaxime
Messages postés
47543
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
26 juin 2022
5 862
24 mars 2017 à 10:16
re

ton pc est 1 fixe (tour) ou 1 portable?

@+
7
Pascal22
Messages postés
731
Date d'inscription
lundi 21 mai 2007
Statut
Membre
Dernière intervention
20 juin 2022
108
24 mars 2017 à 10:27
mon ordi est une tour tres recente montée par un pro avec un intel core i7-4790 , carte reseau Realtek PCIe GBE Family Controller, 16,0 Go mémoire, 64 bits,
0