Gestionnaire de tache et CPU a 100% [Fermé]

Signaler
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017
-
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017
-
Bonjour a tous , voila j'ai un petit soucis assez embêtant pour le coup dont je ne connais ni l'origine ni la cause .

Mon CPU monte a 100% lorsque le gestionnaire des taches est fermer lorsque je l'ouvre ont vois clairement que le CPU passe de 100 a 60 puis 30 puis 27 asser vite . Le problème est que cela me ralentis le pc et m'empêche de jouer avec le géstionnaire des taches fermer .

Jai déjà passer pas mal d'heure a tentez de resoudre le probleme moi meme j'ai quelque piste mais je suis dépassé si quelqu'un pourrait me filer un coup de main ce serait vraiment super .

Merci d'avance a tous .

7 réponses

Messages postés
180268
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 025
Salut,

Pour voir ce qui tourne :

Suis le tutoriel FRST. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST, 3 rapports FRST seront générés :
  • FRST.txt
  • Shortcut.txt
  • Additionnal.txt


Envoie ces 3 rapports sur le site http://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017
3
Bonsoir Merci de ton aide voici les liens des different fichier txt si tu a besoin de plus de préscision concernant mon soucis

shortcut https://pjjoint.malekal.com/files.php?id=20170312_k7o8g10c8u6
addition https://pjjoint.malekal.com/files.php?id=20170312_q10x11f5d15w9
FRST https://pjjoint.malekal.com/files.php?id=FRST_20170312_e6m9j12n1212

Merci d'avance c'est super de m'aider .
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017
3
fait étrange mon ventilo ne se comporte pas comme ci le process étais tourner a fond de plus le pourcentage enorme qui s'affiche quand j ouvre le gestionnaire des taches semble se collé sur le processus principal quel qu'il soit . J'espère être clair ^^
Messages postés
180268
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 025
A désinstaller, je pense :

Ashampoo ZIP Pro
WildTangent Games App


Ouvre le gestionnaire de tâches
En bas à gauche, clic sur afficher tous les processus/détail, si présent.
Clic sur l'onglet Processus.
(Si tu es sur Windows 7 : Clic en bas sur "afficher tous les processus de tous les utilisateurs").
Clic sur la colonne CPU/Processeur pour trier les processus par ordre d'utilisation de Processus.
Fourni des captures d'écran du gestionnaire de tâches.
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017
3
J'ai désinstaller les programme indiquée . Quant aux géstionnaire des taches je suis sur win10 et rien de tout sa n'est affiché de plus j'ai déjà fait mes petites recherche et je ne trouve aucun processus ou service sachant que quel quil soit il se ferme dés que j'ouvre le géstionnaire des taches.


voici des captures d'ecran l'une est faite dés que je lance le géstionnaire des taches l'autre meme pas 2 segonde après. j'ai un I5-6300HQ turbo a 3.2 GHZ
une gtx950m et intel hd graphique 6G ram

http://image.noelshack.com/fichiers/2017/10/1489355409-capture1.jpg
http://image.noelshack.com/fichiers/2017/10/1489355586-capture2.jpg
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017
3
la le cpu est a 62% aux lancement mais c'est plus souvent 90 100% , et la mémoire vive se trouve a 32% de 6go sans programme ouvert rien .
Messages postés
180268
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 025
Fais ça : https://forum.malekal.com/viewtopic.php?t=53292&start=

et éventuellement :

Installe "Real Temp" ou "Coretemp" pour Monitorer la température de l'ordinateur.
Voir à combien monte la température de l'ordinateur lors de son utilisation. Celle-ci ne doit pas dépasser les 60 degrés Celsius. Si possible joindre au message une capture d'écran du logiciel.

Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017
3
http://image.noelshack.com/fichiers/2017/10/1489356955-capturerealtemp.jpg voici la capture du logiciel realtemp la temperature est bonne et meme en jeu asser gourmand en cpu elle reste aux alentour de 42 , parcontre quand j'ouvre mon géstionnaire de tache la petite valeur load en haut monte aussi brusquement pour redéscendre aussi tot .

Et quand aux systeme il n'est pas très gourmand dans mon cas en memoire je ne sait vraiment pas ce que c'est ce problème certain parle de protocole igfxservice qui sont liée a intel et d'autre de probleme avec le Windows update qui ma éffectivement etais modifier aux meme moment que la survenus de ce soucis. Merci tout de meme de l'heure a laquelle tu me consacre ton temps :)
Messages postés
180268
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 025
fais la manip du premier lien et vois si ça améliore les choses.
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017
3 >
Messages postés
180268
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020

Après manip faites négatif aucun changement meme un peu plus de RAM utilisé , je cherche en meme temp a voir si mes drivers de processeur et carte graphique intel sont a jour mais je ne trouve pas :/.
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017
3 >
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017

parcontre jai un seul service Windows qui as une erreur c'est celui ci CDPUserSvc_248bcf je ne sait pas si sa a un lien mais jai un code d'erreur dessus
Messages postés
180268
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 025 >
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017

Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017
3
Bonjour ^^ jai regarder le nombre de procésseur la case n'est pas coché et le nombre est a 1 de base pourtant si je la coche je peux mettre 4 jai un intel core i5 donc je fait quoi ? je coche et je mets 4 ou je laisse comme c'est ? sachant que ton tuto me dit "si la case est coché mettre le nombre max" moi c'etais pas cocher
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017
3 >
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017

la je suis a la phase des drivers , Merci en tout cas de ton aide
Messages postés
180268
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 025 >
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017

en tout cas, je vois rien d'anormal qui pourrait expliquer les lenteurs \o
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017
3 >
Messages postés
180268
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020

merci ce post est résolu car en passant le chiffre de procésseur a 4 puis redémarrer puis repasser a 1 le probleme ne se produit plus pourquoi ?! je n'en ai aucune idée mais dans tout les cas sa a fonctionné et c'est parfait ^^ merci a toi grandement .
Messages postés
180268
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020
23 025 >
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017

ok Oo
les mystères de Windows =)
Messages postés
20
Date d'inscription
dimanche 12 mars 2017
Statut
Membre
Dernière intervention
14 mars 2017
3 >
Messages postés
180268
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
15 décembre 2020

c'est clair X)