Skype fenetre d'un certificat?????

[Fermé]
Signaler
Messages postés
5
Date d'inscription
mercredi 12 août 2015
Statut
Membre
Dernière intervention
3 juin 2017
-
Messages postés
180261
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
-
Bonjour,
chaque fois que je me connecte sur Skype y a une fenetre qui s'affiche, a propos d'un certificat, comment m'en debarasser?sachant que je repond toujours "no".Merci


2 réponses

Messages postés
180261
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 089
Salut,

Réinitialiser les paramètres Internet Explorer

Ca devrait faire s'arreter ces alertes de sécurité.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Messages postés
8
Date d'inscription
mardi 27 décembre 2016
Statut
Membre
Dernière intervention
27 décembre 2016
1
Bonjour, j'ai découvert cette astuce moi même qui fonctionne parfaitement.

Panneau de configuration >
Dans la barre de recherche taper "options internet"
puis dans les résultat de recherche cliquer sur options internet >
Dans la fenêtre cliquer sur avancer puis descendre tout en bas >
Décocher "signaler incohérences d'adresse de certificat" Décocher "vérifier la révocation des certificat de l'éditeur" Décocher "vérifier révocation certificat serveur" Décocher "vérifier signature programme télécharger"
Messages postés
180261
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
26 mars 2021
24 089
Ta solution a des implications de sécurité...
Désactiver la vérification des certificats HTTPs, c'est dangereux.