Problème connexion interface WEB de OMV [Résolu/Fermé]

Signaler
Messages postés
161
Date d'inscription
samedi 29 novembre 2014
Statut
Membre
Dernière intervention
14 avril 2017
-
Messages postés
161
Date d'inscription
samedi 29 novembre 2014
Statut
Membre
Dernière intervention
14 avril 2017
-
Bonjour, comme dir explicitement dans le titre, mon problème est simple. je ne parviens pas à me connecter sur l'espace WEB de mon NAS OpenMediaVault
J'ai tout essayé de id/mdp mais rien ne fonctionne. j'ai également tenté de changer le mot de passe via le terminal sur le NAS, mais rien à faire... (j'ai reboot après avoir changé)
Merci d'avance

BOX: Freebox révolution
IP interne de la box:
192.168.0.254
IP interne du NAS: 192.168.0.35
mask défini du NAS; 255.255.255.0
DNS: 8.8.8.8

1 réponse

Messages postés
35650
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
1 octobre 2020
5 489
Salut,
J'ai tout essayé de id/mdp mais rien ne fonctionne
C'est à dire, qu'as-tu essayé ?

Par défaut le login est
admin
et le MDP
openmediavault
.
Messages postés
161
Date d'inscription
samedi 29 novembre 2014
Statut
Membre
Dernière intervention
14 avril 2017
2
Merci mais je suis pas con au point de ne pas avoir essayé les ids par défaut.
Messages postés
35650
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
1 octobre 2020
5 489 >
Messages postés
161
Date d'inscription
samedi 29 novembre 2014
Statut
Membre
Dernière intervention
14 avril 2017

Et nous ne sommes pas devin au point de savoir ce que tu as essayé ou pas ;-\
Messages postés
161
Date d'inscription
samedi 29 novembre 2014
Statut
Membre
Dernière intervention
14 avril 2017
2
J'ai mis dans mon post que j'avais tout essayé. Donc les ids par défaut également.