Son [Résolu/Fermé]

Signaler
Messages postés
178
Date d'inscription
samedi 28 mars 2015
Statut
Membre
Dernière intervention
8 septembre 2020
-
Messages postés
178
Date d'inscription
samedi 28 mars 2015
Statut
Membre
Dernière intervention
8 septembre 2020
-
Bonjour à tous et à toutes,
Je viens ce jour vous demandez une aide pour, en ce qui concerne le son.
J'ai une adresse "gmail" et des amis sur hangouts et lorsqu'une connexion est établie avec l'un de mes enfants je les vois, les entend mais eux ne m'entende pas. Auriez-vous une solution?
Merci d'avance
Cdt



2 réponses

Messages postés
2
Date d'inscription
vendredi 22 juillet 2016
Statut
Membre
Dernière intervention
22 juillet 2016

Bonjour,

pendant un appel vidéo Hangouts, assurez-vous que l'icone du micro n'est pas désactivé (le micro ne doit pas être barré).

Assurez-vous aussi que le microphone n'est pas désactivé sur votre ordinateur et sur celui utilisé par vos enfants.

Pour vérifier : clic droit sur l'icone de son en bas à droite de l'écran, puis "Périphériques d'enregistrement". Regardez si le micro que vous utilisez est bien celui enregistré par défaut, sinon modifiez par un clic droit sur le périphérique concerné.
Messages postés
178
Date d'inscription
samedi 28 mars 2015
Statut
Membre
Dernière intervention
8 septembre 2020
1
Bonjour et merci de votre réponse, j'ai bien effectué vos recommandations mais je ne sais pas si le micro sélectionner dans " Périphérique d'enregistrement" correspond au micro intégré de mon ordi portable comment tester?