Pc qui démarre mais pas d'affichage, clavier/souris [Résolu/Fermé]

Signaler
Messages postés
181
Date d'inscription
samedi 3 mars 2012
Statut
Membre
Dernière intervention
1 juillet 2017
-
Messages postés
181
Date d'inscription
samedi 3 mars 2012
Statut
Membre
Dernière intervention
1 juillet 2017
-
Bonjour,

AVANT TOUT je n'ai absolument rien touché par apport à hier avant qu'on me disent "vérifie que ta bien brancher ça, que ceci fonctionne" car hier soir il fonctionner très bien, je l'ai éteint normalement !

J'ai donc mon pc qui démarre mais aucun affichage, ni le clavier ni la souris son allumer et évidement pas de BIP de démarrage, tout tourne à merveille dans le PC, petit hic que j'ai remarquer je ne peux pas l’éteindre en restant appuyer sur le bouton démarrage !

Avez-vous une idée/solutions ?

Merci d'avance à vous et bonne journée :)



4 réponses

Messages postés
181
Date d'inscription
samedi 3 mars 2012
Statut
Membre
Dernière intervention
1 juillet 2017
9
Alors je vient de tester la RAM, la CG, changer de câble HDMI, j'ai même mis en VGA et DVI, l'ALIM tourne, j'ai tester aussi le Lecteur CD et j'ai bien la petite LED de ma CM qui s'allume je suis perdu '-'
Messages postés
181
Date d'inscription
samedi 3 mars 2012
Statut
Membre
Dernière intervention
1 juillet 2017
9
UP ??
Messages postés
181
Date d'inscription
samedi 3 mars 2012
Statut
Membre
Dernière intervention
1 juillet 2017
9
J'ajoute qu'il s'est mis à redémarrer de temps à autres dans la journée en testant un peux tout, un coup la ram, je re teste juste après il re fonctionne pas, un coup la LED, je re teste juste après il re fonctione pas, un coup au pifs, enfin bref il a l'air d’être capricieux je ne trouve pas la raisons de mon problème !

PS j'ai aussi essayer un hard reset avec la pile et même problème ...
Messages postés
181
Date d'inscription
samedi 3 mars 2012
Statut
Membre
Dernière intervention
1 juillet 2017
9
UP ?