"Aucun espace disponible sur le peripherique" [Résolu/Fermé]

Signaler
Messages postés
66
Date d'inscription
samedi 18 juin 2016
Statut
Membre
Dernière intervention
8 juillet 2016
-
Messages postés
66
Date d'inscription
samedi 18 juin 2016
Statut
Membre
Dernière intervention
8 juillet 2016
-
Bonjour, j'ai besoin d'aide svp je n'ai aucun n'espace disponible donc je ne peut pas ouvrir ma session je rentre le bon mot de passe mais je revient a écrant d’accueil. Je fait donc : df -h j'obtient : Taille 290G. Utilisé 290. Dispo 0. Uti% 100%. Monter sur /dev/sda1 . je fait df -i : InŒuds : 19292160. IUtil : 599979. ILibre : 18692181 IUti% : 4% Monté sur /dev/sda1

Aide Svp ...

1 réponse

Messages postés
35063
Date d'inscription
dimanche 7 novembre 2010
Statut
Contributeur
Dernière intervention
9 juillet 2020
5 259
Salut,

Il ne te reste plus qu'à faire le ménage et je suppose que ton ${HOME} doit contenir bon nombre de choses ;-\

Sinon, pour voir les répertoires les plus utilisés :
sudo du -sh /* 2>/dev/null

Messages postés
66
Date d'inscription
samedi 18 juin 2016
Statut
Membre
Dernière intervention
8 juillet 2016

et je peut marquer un petit Résolu non ? car mon problème est résolu
Messages postés
1151
Date d'inscription
lundi 2 mai 2016
Statut
Membre
Dernière intervention
17 mai 2019
135 >
Messages postés
66
Date d'inscription
samedi 18 juin 2016
Statut
Membre
Dernière intervention
8 juillet 2016

A condition d'expliquer ce que tu as fait ;-)
Messages postés
66
Date d'inscription
samedi 18 juin 2016
Statut
Membre
Dernière intervention
8 juillet 2016

ce que j'ai fait ?
Messages postés
66
Date d'inscription
samedi 18 juin 2016
Statut
Membre
Dernière intervention
8 juillet 2016

non mais j'arrive a ouvrir la session de ma sœur et j'ai libérer de l'espace après la ses un autre problème qui nous amene. vaut mieux que je crée une nouvelle discutions ?
Messages postés
66
Date d'inscription
samedi 18 juin 2016
Statut
Membre
Dernière intervention
8 juillet 2016

alors pas d'idée pour mon bug?